XPS Serie Problem mit Bootvorgang

Dieses Thema im Forum "Dell Forum" wurde erstellt von Richwood, 25.11.2009.

  1. #1 Richwood, 25.11.2009
    Zuletzt bearbeitet: 25.11.2009
    Richwood

    Richwood Forum Newbie

    Dabei seit:
    25.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi Leute! Ich habe ein etwas schwerwiegenderes Problem mit meinem dell m1330 notebook... vllt kann mir ja jemand helfen. Ich wäre jedenfalls sehr dankbar ^^... Gestern funktionierte das Notebook noch Tip Top und als ich es heute versucht habe anzuschalten hat er nicht einmal mehr gebootet. Sondern es kommt nur noch ein grauer Bildschirm mit senkrechten farbigen streife drin. :confused:Nach kurzer Zeit stellt er sich dann selber ab. Hat irgendjemand ne Ahnung woran das liegen könnte? Ich bin echt am verzweifeln.:( Danke schonmal für die Antworten.

    Lg Richwood
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mad-Dan, 25.11.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Hört sich nach ner defekten graka an.
    Ansonsten nimm ma den akku raus und trenne das netzkabel.
    Dann mal 10sec. powerknopf drücken und alles retour dann sollte er booten.
    Oder aber nimm mal die ram-riegel raus und tausch die mal und probier es dann mal. :D
    Wobei ich dell mal abchecken würde.
     
  4. #3 Rainbow, 26.11.2009
    Rainbow

    Rainbow Forum Benutzer

    Dabei seit:
    29.09.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Was zeigen denn die Tastatur-LEDs nach dem Starten an?
    Wie schauts auf einem externen Monitor aus?
     
  5. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Denke du musst dich damit beim Service melden, Graka ist wohl defekt; Bildschirm wohl eher nicht, weil dann wäre das Bild zwar gestört, aber der Computer würde nicht abstürzen.

    Ram tauschen hilft je häufiger, aber in diesem Fall auch nen überflüssiger Versuch.


    lg R10
     
  6. #5 2k5.lexi, 26.11.2009
    2k5.lexi

    2k5.lexi Ultimate Member

    Dabei seit:
    18.09.2006
    Beiträge:
    19.542
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Mein Notebook:
    T450S
Thema:

Problem mit Bootvorgang

Die Seite wird geladen...

Problem mit Bootvorgang - Ähnliche Themen

  1. Hilfe! Riesenprobleme beim Bootvorgang des HP PAVILION dv9645ed

    Hilfe! Riesenprobleme beim Bootvorgang des HP PAVILION dv9645ed: Hi! Ich habe seit geraumer Zeit ein Problem beim Bootvorgang meines HP PAVILION dv9645ed. Auf dem Rechner war beim Kauf Windows Vista...
  2. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  3. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  4. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  5. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...