Vaio FE Problem mit FE41. Akku oder Ladeelektronik defekt ?

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Zarkov, 20.10.2009.

  1. Zarkov

    Zarkov Forum Freak

    Dabei seit:
    23.10.2006
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Germanien
    Mein Notebook:
    FE41S
    Hallo,

    mein FE41 lässt sich mit Akku nicht mehr anschalten und der Akku wird auch bei Betrieb mit Netzteil/Docking Station nicht mehr geladen. Bei Betrieb mit Netzteil oder Docking Station funktioniert das NB problemlos nur dass der Akku eben nicht geladen wird und auch die entsprechende Leuchtdiode bleibt dunkel.

    Hat jemand eine Idee wie ich herausfinden kann ob es nur der Akku oder doch ein Defekt am Notebook ist ? Ich möchte nicht einfach einen neuen Akku kaufen.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sykwitit, 20.10.2009
    Sykwitit

    Sykwitit Forum Master

    Dabei seit:
    06.02.2006
    Beiträge:
    840
    Zustimmungen:
    0
    Ort:
    Linz
    Mein Notebook:
    Acer TM432LC | Sony VAIO FE11M
    2. Akku besorgen/ausborgen und testen, ob es dann ohne netz läuft bzw. ob du den Akku dann laden kannst ;)

    Somit schließt du schnellstmöglich ob der akku defekt ist oder die Ladeelektronik.


    Ohne 2. Akku hätte ich keine idee, wie man es testen könnte.

    Wobei:

    Bei meinem FE11M ist mir folgendes Aufgefallen. Ich lade den Akku auf während dem Betrieb und es blinkt normal. Hab dann das NB heruntegerfahren und vom netz getrennt. Später wieder am netz gehängt und NB gestartet.
    -es blinkt nicht, aber Windows 7 zeigt mir an, dass er den Akku weiter auflädt. Die Prozente steigen an.

    Hab aber noch einen 2. Akku der ist sehr neu, vielleicht 4 mal benutzt bis jetzt (@65% aufgeladen). Rein ins Notebook er lädt ebenfalls, nur hier blinkt die LED dazu.

    Werd heute ihn mal auf 10% aufbrauchen und aufladen. werd später dann mal ein feedback zu geben.

    Aber komisch ist es schon, dass da nix leuchtet, obwohl windows sagt, er lädt weiter..:confused:
     
  4. Zarkov

    Zarkov Forum Freak

    Dabei seit:
    23.10.2006
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Germanien
    Mein Notebook:
    FE41S
    Ich habe leider keinen zweiten Akku sonst hätte ich den natürlich probiert.:)
    Wüsste auch nicht wo ich auf die Schnelle einen ausleihen könnte.
     
  5. #4 Geronimo, 20.10.2009
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Wenn du mit der Maus über das Batterie-symbol im Systray fährst: was wird dann angezeigt?
     
  6. Zarkov

    Zarkov Forum Freak

    Dabei seit:
    23.10.2006
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Germanien
    Mein Notebook:
    FE41S
    Da steht dann "Kein Akku wurde ermittelt" und dann noch was zum Energiesparschema.
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Geronimo, 20.10.2009
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Ich hatte genau die gleiche Meldung und da war dann die Elektronik innerhalb des Akkus hinüber.
     
  9. Zarkov

    Zarkov Forum Freak

    Dabei seit:
    23.10.2006
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Germanien
    Mein Notebook:
    FE41S
    OK, danke. Dann werde ich mal einen neuen Akku bestellen.:mad:
     
Thema: Problem mit FE41. Akku oder Ladeelektronik defekt ?
Besucher kamen mit folgenden Suchen
  1. vaio ladeelektronik reparieren

Die Seite wird geladen...

Problem mit FE41. Akku oder Ladeelektronik defekt ? - Ähnliche Themen

  1. Vaio FE VAIO VGN FE41Z - Problem mit neuer 500 GB HD

    VAIO VGN FE41Z - Problem mit neuer 500 GB HD: Hallo VAIO-Freunde, möchten meinen VAIO VGN FE41Z mit einer 500GB Platte aufrüsten. Original war das Gerät mit einer 200 GB SATA-Platte...
  2. Akku Probleme Vgn-FE41S

    Akku Probleme Vgn-FE41S: hallo liebe forum gemeinde, bis jetzt musste ich ja immer nur bei euch im forum lesen um meine probleme zu lösen. hier für einfach mal danke....
  3. Vaio FE VGN- FE41Z Akku- Probleme

    VGN- FE41Z Akku- Probleme: Hallo, habe folgendes Problem: Mein Vaio bootet mit nicht eingesetztem Akku. Sobald ich den Akku herausnehme läuft alles einwandfrei. Sobald...
  4. Vaio FE Vaio vgn-fe41m probleme

    Vaio vgn-fe41m probleme: hey hab jetzt schon seit ner ganzen weile mein vaio vgn-fe41m bin auch zufrieden mit dem gerät. hab jetzt nur paar kleinere probleme mit meinen...
  5. Vaio FE Akkuprobleme beim FE41Z

    Akkuprobleme beim FE41Z: hallo leute! der akku meines fe41z hält mit viel mühe und not grad mal 45min und das bei komplett gedimmtem display und nhc mit max battery...