Problem mit Ladekabel

Dieses Thema im Forum "Acer Forum" wurde erstellt von DPN, 21.01.2012.

  1. DPN

    DPN Forum Newbie

    Dabei seit:
    21.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo, ich hoff mein Beitrag passt irgendwie hierrein wusst nicht genau wohin mit.

    Ich hab seit ein paar Monaten einen Acer Aspire 7750G und bin eigentlich ganz zufrieden damit gewesen, bisher zumindest.
    Seit ein paar Tagen beim Spielen von Battlefield 3 schaltet sich das Ladekabel ab bzw. hat irgendwie einen Wackelkontakt. Im normalen Betrieb passiert allerdings nichts also das Laden wird nicht unterbrochen nur beim Spielen von Battlefield 3.

    Ich hoff ihr könnt mir helfen wie ich das Problem beheben kann bzw. was überhaupt das Problem ist, da es wie gesagt bis vor ein paar Tagen nicht vorgekommen ist.

    Danke schonmal
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 21.01.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Worin äußert es sich / wie habe ich mir das vorzustellen, wenn (d)ein "Kabel" :)rolleyes:) sich abschaltet (bei dem es sich wahrscheinlich um ein ganzes Netzteil handelt)?
    Woran merkst du das?
    Geht der Rechner aus? Dann ist es wahrscheinlich Überhitzung.
     
  4. DPN

    DPN Forum Newbie

    Dabei seit:
    21.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    nein, es kommt das "Piepen" wie wenn man das Ladekabel einfach so rauszieht, hab es auch schon mit einem anderen Netzteil versucht passiert dasselbe.. aber nur beim Spielen und das auch erst seit ein paar Tagen was mich eben wundert, ist sonst nicht passiert :confused:
     
  5. lötie

    lötie Forum Freak

    Dabei seit:
    04.03.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Neustelitz MV
    Mein Notebook:
    ASUS G74S
    wie alt ist das gerät ?
    woher kommt das Piepen genau ?

    MFG .
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Ladekabel

Die Seite wird geladen...

Problem mit Ladekabel - Ähnliche Themen

  1. Problem mit neuem Samsung Notebook nach ausstecken des Akku Ladekabels

    Problem mit neuem Samsung Notebook nach ausstecken des Akku Ladekabels: Hallo Leute, ich habe seit ein paar Wochen ein Samsung R540 JA05DE, es funktioniert eigentlich ganz gut. Das einzige Problem ist, dass es immer...
  2. ladekabel probleme!

    ladekabel probleme!: hallo, habe meinen dell inspiron schon ein jahr und auch ohne probleme...jedoch heute morgen wollte ich das ladekabel/ladestecker anschließen um...
  3. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  4. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  5. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...