Problem mit Netzteil bei Asus x56t

Dieses Thema im Forum "Asus Forum" wurde erstellt von Asustus, 06.11.2011.

  1. #1 Asustus, 06.11.2011
    Asustus

    Asustus Forum Newbie

    Dabei seit:
    06.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,
    habe ein kleines Problem mit einem Asus x56t, welches ich heute gebraucht erstanden habe.
    Mir ist aufgefallen, dass das Netzteil welches ich zum Notebook dazu bekommen habe 1. nicht das Originale ist und 2. anstatt 4,74A nur 3,42A leistet.
    Im abgeschalteten Modus lässt sich das Notebook damit laden aber im eingeschalteten Modus wechselt es nach recht kurzer Zeit zwischen laden und nicht laden (ca 2mal pro Sekunde). Liege ich nun richtig in der Annahme, dass dieser Fehler nur auf der Minderleistung (Amperleistung) des Netzteiles beruht? Habe heute ein neues originales Netzteil bestellt und hoffe das Problem damit in den Griff zu bekommen !? Vll könnt ihr mir ein kleines Statement zu meiner Problematik abgegen und eigene oder ähnliche Erfahrungen dabei mitposten.

    Gruss Asustus...:cool:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sprinttom, 06.11.2011
    sprinttom

    sprinttom Forum Master

    Dabei seit:
    15.06.2007
    Beiträge:
    785
    Zustimmungen:
    0
    Ort:
    Kellingtown-City
    Mein Notebook:
    MacBook Pro 13"
    Bei rund 1,5 A weniger Leistung ist das eher normal...allerdings würde ich mich an den Verkäufer wenden...
     
  4. #3 Asustus, 06.11.2011
    Asustus

    Asustus Forum Newbie

    Dabei seit:
    06.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Also meinst Du mit "eher normal", dass das Notebook so wie beschrieben reagiert wenn das Netzteil zu wenig "Saft" hat? Den Verkäufer werde ich morgen definitiv anrufen und um Stellungnahme bitten. danke für die Antwort bis hierhin! MfG
     
Thema: Problem mit Netzteil bei Asus x56t
Besucher kamen mit folgenden Suchen
  1. asus x56t startet nicht

Die Seite wird geladen...

Problem mit Netzteil bei Asus x56t - Ähnliche Themen

  1. Hp Netzteil-problem

    Hp Netzteil-problem: Hallo liebe Mituser, seit neustem hab ich ein Problem mit meinem Akku, bzw. dem Netzteil meine HP-Laptops. Anscheinend ist keins von beiden...
  2. Compaq 6720s Touchpad & Netzteil Probleme

    Compaq 6720s Touchpad & Netzteil Probleme: Guten Tag, ich haben einen Compaq 6720s. Leider ist er nicht mehr der Neuste, und hat inzwischen ein paar Probleme, die ich aber gerne beheben...
  3. Studio 15 Netzteil macht Probleme

    Studio 15 Netzteil macht Probleme: Also ich habe mir im Dezember 2009 einen Dell studio 15 gekauft und alles hat einwandfrei funktioniert bis vor 4 Woche oder so das Netzteil nicht...
  4. Compaq nx7300 Netzteilprobleme

    Compaq nx7300 Netzteilprobleme: Hi, ich habe Probleme mit den zu meinem HP Compaq nx7300 zugehörigen Netzteilen. Binnen 2-3 Jahren haben schon 2 Netzteile den Geist aufgegeben....
  5. Vaio N Sony Netzteil Probleme,brauche hilfe.

    Sony Netzteil Probleme,brauche hilfe.: hallo, bin ganz frisch hier,aber schon seit Jahren ein Sony Laptop Besitzer. Da wir (meine Frau und ich) gleichzeitig am Computer arbeiten...