Problem mit Netzwerk / De- und Aktivierung Adapter

Dieses Thema im Forum "Asus Forum" wurde erstellt von Phoenix, 21.04.2008.

  1. #1 Phoenix, 21.04.2008
    Phoenix

    Phoenix Forum Newbie

    Dabei seit:
    30.12.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Erfweiler BRD
    Mein Notebook:
    ASUS F3JP-AP029M
    Hallo Leute,

    ich habe ein seltsames Problem mit meinem Rechner, mir scheint es zumindest so, aber aus dem Verhalten werde ich nicht schlau, aber vielleicht kennt jemand ja von euch das Problem.

    Also ich habe ein Asus Laptop mit WLAN-Karte und Gigabit Ethernet Karte.
    Auf dem Laptop läuft Vista Professional und unter anderem Asus Power4Gear Extreme.
    Für das Netzwerk verwende ich ausschließlich die WLAN-Karte.

    Jetzt zu meinem Problem:
    Mein Zugang zum Internet funktioniert nur, wenn die Ethernet Karte deaktiviert ist! Das Netzwerk funktioniert aber trotzdem! Ich komme nur nicht über den Router weg.
    Das wäre ja nicht so schlimm, aber jedesmal wenn ich den Netzstecker reinmache oder entferne oder das Profil im Power4Gear Extreme wechsle, was ja im Prinzip das selbe ist, wird die Ethernet-Karte wieder aktiviert und mein Zugang zum Internet ist weg.

    Das ganze nervt völlig!

    Hat jemand eine Idee an welchen Einstellungen das liegen kann, zum einen warum das Internet nicht funktioniert und zum anderen warum die Karte immer wieder aktiviert wird?

    Im Prinzip MUSS es egal sein ob die Karte aktiviert oder deaktiviert ist, es könnte ja auch sein das ich den Zugang über 2 Netze hab.

    Dank euch!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Netzwerk / De- und Aktivierung Adapter

Die Seite wird geladen...

Problem mit Netzwerk / De- und Aktivierung Adapter - Ähnliche Themen

  1. Netzwerkprobleme und seltsames Verhalten

    Netzwerkprobleme und seltsames Verhalten: Hallo Ihr Lieben, ich habe plötzlich ein rätselhaftes Problem mit meinem Laptop und kann es selber nicht lösen und hoffe, dass jemand einen...
  2. HP Compaq nw8440 mit Netzwerkadapterproblem

    HP Compaq nw8440 mit Netzwerkadapterproblem: Hallo, ich habe einen HP nw8448 schon lange in Gebrauch. Plötzlich, seit gestern, funktioniert weder WLAN, noch Bluetooth-Maus. Die Taste mit...
  3. Problem mit Netzwerkverbindung bei ASUS P55VA

    Problem mit Netzwerkverbindung bei ASUS P55VA: Hallo, ich habe das Notebook mit Windows 6, 64bit installiert. Leider funktioniert werden LAN noch WLAN. Meldung: kein Internetzugriff. Hab...
  4. Lenovo B560 WLAN Problem mit Netzwerkkarte

    Lenovo B560 WLAN Problem mit Netzwerkkarte: Hey Leute! Nachdem mir gestern beim Livestream schon wieder das Internet "ausgegangen" ist will ich das Problem doch noch einmal anpacken....
  5. Probleme mit Internet-/Netzwerkkarte

    Probleme mit Internet-/Netzwerkkarte: Guten Tag, ein Bekannter von mir hat Probleme mit seinem Asus pro64j. Es funktioniert weder lan noch wlan, es werden auch keinerlei...