Problem mit Ordnern

Dieses Thema im Forum "Dell Forum" wurde erstellt von hannibal, 01.11.2008.

  1. #1 hannibal, 01.11.2008
    hannibal

    hannibal Forum Freak

    Dabei seit:
    22.09.2008
    Beiträge:
    197
    Zustimmungen:
    0
    Mein Notebook:
    im moment:DELL Precision M4400
    Hi,

    habe ein Problem mit Ordnern.
    Ich habe im Bereich Eigene Videos paar Trailer.
    Am Anfang konnte ich diesen Ordner noch öffnen aber
    jetzt sind die Ordnerzugriffe sehr langsam und den Ordner
    meine Videos kann ich gar nicht öffnen.
    doppelklick auf diesen ordner dann öffnet sich der ordner zwar, aber
    es sind keine datein enthalten auf wenn ich länger warte.
    der ordner hängt sich dann auf und es ist mir nur möglich den ordner mit
    dem task manager zu schließen.
    kann es sein, dass es an zu große datein liegt?
    oder am nb?(habe einen m4400) vielleicht habt ihr auch das problem?

    thx im voraus für eure antworten.

    mfg hannibal
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coolingx, 01.11.2008
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Das rührt in 95 Prozent aller Fälle von einem Codec Konflikt, der sich dann durch die Miniaturansicht aufhängt.
    Hast du in letzter Zeit neue Codecs oder neue Mediaplayer installiert??
     
  4. #3 hannibal, 01.11.2008
    hannibal

    hannibal Forum Freak

    Dabei seit:
    22.09.2008
    Beiträge:
    197
    Zustimmungen:
    0
    Mein Notebook:
    im moment:DELL Precision M4400
    jop habe quicktime installiert.
    quicktime habe ich auch für die trailer. bei den anderen
    videos in wmv oder avi haben keine probleme.
    was kann ich dann machen?
     
Thema:

Problem mit Ordnern

Die Seite wird geladen...

Problem mit Ordnern - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  3. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  4. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  5. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...