problem mit outlook2003

Dieses Thema im Forum "Allgemeine Softwarethemen" wurde erstellt von Spritschleuder, 12.09.2007.

  1. #1 Spritschleuder, 12.09.2007
    Spritschleuder

    Spritschleuder Forum Stammgast

    Dabei seit:
    04.04.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Andernach, nähe Koblenz
    Mein Notebook:
    HP Pavilion dv6230ea
    Hi,

    ich habe schon eine Zeit lang das Problem, dass ich einfach keine Mails per Outlook verschicken kann. Empfangen kann ich die aber sehr wohl.

    Müsste aber alles soweit richitg eingetragen sein...

    Weiß jmd einen Tip für mich?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ThomasN, 12.09.2007
    ThomasN

    ThomasN Ultimate Member

    Dabei seit:
    09.12.2004
    Beiträge:
    6.868
    Zustimmungen:
    0
    Ort:
    Sierning - Back home again ...
    Mein Notebook:
    MacBook Pro 5,5
    Fehlermeldung?
     
  4. #3 Thorsten, 12.09.2007
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    hast du vielleicht die Verschlüsselung aktiv bzw, Verschlüsselte Anmeldung beim Postausgangsserver?

    Thorsten
     
  5. #4 Spritschleuder, 12.09.2007
    Spritschleuder

    Spritschleuder Forum Stammgast

    Dabei seit:
    04.04.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Andernach, nähe Koblenz
    Mein Notebook:
    HP Pavilion dv6230ea
    Fehlermeldung:
    Ich bekomme ein Nachricht vom Systemadministrator dass einer oder mehrer Empfänger die Nachricht nicht erreicht haben.

    Verschlüsselung:
    Nein. Nicht dass ich wüsste...
     
  6. #5 ThomasN, 12.09.2007
    ThomasN

    ThomasN Ultimate Member

    Dabei seit:
    09.12.2004
    Beiträge:
    6.868
    Zustimmungen:
    0
    Ort:
    Sierning - Back home again ...
    Mein Notebook:
    MacBook Pro 5,5
    der genaue Text wär noch intressant, aber ich vermute jetzt mal auf fehlerhafte Mail Adressen.
    Wenn du mal vom Admin ne Message kriegst hast die Mails ja bereits verschickt.
     
  7. #6 Thorsten, 12.09.2007
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Sehe ich genauso!
    Teste dazu mal eine eMail Adresse eines Freundes wo du auch weißt, dass dessen eMail 100% funktioniert.

    Thorsten
     
  8. #7 Spritschleuder, 12.09.2007
    Spritschleuder

    Spritschleuder Forum Stammgast

    Dabei seit:
    04.04.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Andernach, nähe Koblenz
    Mein Notebook:
    HP Pavilion dv6230ea
    Genau so sieht die Nachricht aus.
    Und ich bin mir sicher dass diese Adresse existiert!
    Habe das auch bei diversen anderen Adressen(auch von bekannten) erlebt...
     
  9. #8 Alexxander, 12.09.2007
    Alexxander

    Alexxander Forum Master

    Dabei seit:
    13.06.2007
    Beiträge:
    848
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Vaio VGN-FZ11Z u. VGN-TX3XP/B
    Ich tippe auf die Einstellungen zum Postausgangsserver. Aktiviere mal testweise Authentifizierung).

    Alexander
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 zwergnase, 13.09.2007
    zwergnase

    zwergnase Forum Master

    Dabei seit:
    24.05.2007
    Beiträge:
    568
    Zustimmungen:
    1
    Ort:
    upper austria
    das sehe ich auch so - hast du die richtige adresse des postausgangsservers angegeben. diese ist providerabhängig (z.b. email.aon.at oder mail.gmx.at....)
    wenn die nicht stimmt, schickt er nichts ab, empfang geht aber wohl.
    zu finden im outlook express/extras/konten/eigenschaften
    viel erfolg
     
  12. #10 Spritschleuder, 13.09.2007
    Spritschleuder

    Spritschleuder Forum Stammgast

    Dabei seit:
    04.04.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Andernach, nähe Koblenz
    Mein Notebook:
    HP Pavilion dv6230ea
    Hi, vielen Dank!
    Das war die Einstellung die mir gefehlt hat...

    die Server-Authentifizierung.
    hat mich schon eine längere Zeit genervt^^
     
Thema:

problem mit outlook2003

Die Seite wird geladen...

problem mit outlook2003 - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  3. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  4. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  5. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...