Problem mit Soundkarte bei A6VA

Dieses Thema im Forum "Asus Forum" wurde erstellt von Alebo, 12.10.2005.

  1. Alebo

    Alebo Forum Newbie

    Dabei seit:
    25.09.2005
    Beiträge:
    4
    Zustimmungen:
    0
    15164

    Hallo,

    Ich habe mir ein ASUS A6VA-Q25 gekauft. Ich bin so weit recht zufrieden (Festplatte ist wirklich etwas langsam), allerdings habe ich Probleme mit der Soundkarte.

    Wenn ich Musik oder nen Film mit (fast) maximaler Lautstärke über die eingebauten Lautsprecher ausgeben lasse kommt aufeinmal erst so ein knacken und dann rauscht es, nach ca 3 oder 4 Sekunden gibt das Notebook dann keinen Ton mehr von sich.

    Wenn ich dann das Notebook herunterfahre, den Stromstecker entferne bzw. den Akku raus nehme und dann wieder hochfahre ist meistens der Sound wieder da.

    Startet man neu ohne den Stromstecker/Akku zu entfernen funktioniert der Sound nicht und die Soundkarte wird in der Systemsteuerung unter Gerätemanager auch nicht angezeigt.

    Letztens ist das Problem auch aufgetreten, obwohl ich nicht über die internen Lautsprecher Musik gehört habe und das Notebook nur vor sich hin lief.

    Hat von euch auch einer dieses Problem? Dreht mal den Sound voll auf und hört euch ein Bass-lastiges Lied an. Normal ist das ja wohl nicht, oder?

    Mfg, Alexander
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Soundkarte bei A6VA

Die Seite wird geladen...

Problem mit Soundkarte bei A6VA - Ähnliche Themen

  1. Problem mit der Soundkarte im Laptop: "Summgeräusch" an der Audio-Buchse

    Problem mit der Soundkarte im Laptop: "Summgeräusch" an der Audio-Buchse: Hallo liebe Hardware-Experte. Habe folgendes Problem bei dem neue gekauften Lenovo G700 festgestellt. Wenn ich einen Audio-Receiver oder...
  2. Vaio FW soundkartenproblem??

    soundkartenproblem??: SONY - VGN-FW 4 hatte ich mir vorige woche gekauft läuft alles wunderbar bis auf probleme mit soundeinstellungen. v10 logitech usb besorgt wegen...
  3. Massive Probleme mit meiner Soundkarte unter Vista (Samsung X60pro)

    Massive Probleme mit meiner Soundkarte unter Vista (Samsung X60pro): hi forum, seid monaten schlage ich mich nun mit der sache rum: ich habe ein x60 gekauft, ende mai. ich habe es gekauft weil man mir seitens...
  4. X11 Carl - Soundkartenproblem nach Windowsneuinstallation

    X11 Carl - Soundkartenproblem nach Windowsneuinstallation: Hallo an alle, habe seit September das X11 Carl. Da ich z.Z. in Mittelamerika wohne und ueber eine Sat-Antenne online gehe, machte sich die...
  5. Nach XP-Pro-Installation Soundkartenprobleme

    Nach XP-Pro-Installation Soundkartenprobleme: Hallo Ich hab einen Vaio VGNFE31H Ich hab XP home gehabt und das durch Professional ersetzt alles funktioniert (Treiber) aber nur nicht der...