Problem mit Vaio Update bei VGN-S3XP

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von charly6000, 15.04.2005.

  1. #1 charly6000, 15.04.2005
    charly6000

    charly6000 Forum Newbie

    Dabei seit:
    15.04.2005
    Beiträge:
    9
    Zustimmungen:
    0
    2700

    Ich habe folgendes Problem!

    Ich habe mir aufgrund Neupartitionierung (Linux etc.) bei bei meinem neuen Vaio S3XP die INstallationspartition gelöscht, Treiber habe ich mir von der HP geholt.
    So weit so gut, jedoch wenn ich jetzt das VAIO Update durchführen möchte kommt nur

    "Auf dem Server konnte nicht zugegriffen werden. Versuchen Sie es erneut"

    Was kann ich wo einstellen, dass dies funktioniert!
    Leider wurde auch ein PCI-Device nicht gefunden!

    Vielen Dank für Eure Hilfe
    Charly
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 charly6000, 07.05.2005
    charly6000

    charly6000 Forum Newbie

    Dabei seit:
    15.04.2005
    Beiträge:
    9
    Zustimmungen:
    0
    4021

    Gibt es dafür keine LÖSUNG????

    lg
    charly
     
  4. stausi

    stausi Forum Master

    Dabei seit:
    28.01.2005
    Beiträge:
    509
    Zustimmungen:
    0
    Ort:
    bei Basel - Schweiz
    Mein Notebook:
    Sony Vaio S3HP.SW1
    4100

    hast du dich als angemeldeter Admin eingeloggt, also du auf der Vaio-Link Seite warst?

    Die PCI hardware koennte Modem, Audio oder sonst was sein. Schau einfach was fehlt und
    installiere die Sony Shared Library, dann geht es mit der Hardwareerkennung besser.
    Finden kannst du die auch bei VL bei den Downloads unter Utilities.

    Gruss,
    Martin
     
  5. #4 zip2000, 16.08.2005
    zip2000

    zip2000 Forum Newbie

    Dabei seit:
    27.02.2005
    Beiträge:
    5
    Zustimmungen:
    0
    11448

    Das frage ich mich auch!!

    Ich habe das gleiche Problem mit einem FS285M. :-?
    Das Update gelingt mir nur "händisch" über die SONY-Seite, jedoch nicht über die
    SONY-Update-Funktion in der Taskleiste, die jedesmal mit

    "Auf dem Server konnte nicht zugegriffen werden. Versuchen Sie es erneut"

    abbricht.
    Das ist momentan das einzige was mich an dem book nervt. :oops:

    Administrator-, Firewall-, Router-, Registrierungsfehler kann ich ausschließen.

    Mit dem FS-195VP gibt's hingegen mit der Update-Funktion kein Problem.

    Weiß jemand Rat bezüglich???
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Vaio Update bei VGN-S3XP

Die Seite wird geladen...

Problem mit Vaio Update bei VGN-S3XP - Ähnliche Themen

  1. Vaio P Grafikkartenprobleme (?) mit Sony Vaio

    Grafikkartenprobleme (?) mit Sony Vaio: Schönen guten Abend, ich habe mich in diesem Forum registriert, da ich seit ungefähr 4 Wochen Probleme mit meinem Sony Vaio vom Modell...
  2. Vaio S Sony Vaio SVE1712V1EB Treiber Problem

    Sony Vaio SVE1712V1EB Treiber Problem: Hallo Leute habe mir ein gebrauchtes Sony Vaio SVE1712V1EB gekauft. Nun es war keine festplatte drin dachte mir kein problem habe noch eine 750gb...
  3. Vaio (diverse) Sony Vaio Display Probleme

    Sony Vaio Display Probleme: Hi Community bin neu hier und möchte gleich mein Problem Schildern Ich habe seit ca. 2.5 Jahre ein Sony Vaio VPCEH1S1E und seit 2 Wochen...
  4. Vaio F Akkuproblem bei Vaio VPCF1

    Akkuproblem bei Vaio VPCF1: Ich habe einen Vaio-PC Modell VPCF1 mit Windows 7. Jetzt habe ich Probleme mit meinem Akku. Er zeigt jetzt immer einen Ladestand von 45% an. Trotz...
  5. Vaio P Vaio VPC P-Series (Mini-Netbook) UMTS Problem

    Vaio VPC P-Series (Mini-Netbook) UMTS Problem: Mahlzeit =) Ich wollte mich hier einmal schlau machen, ob jemand mehr über das UMTS-Problem beim Sony Vaio VPCP11S1E weiß. Hintergrund :...