Problem nach neuem Display

Dieses Thema im Forum "Acer Forum" wurde erstellt von eschi89, 04.10.2009.

  1. #1 eschi89, 04.10.2009
    eschi89

    eschi89 Forum Newbie

    Dabei seit:
    04.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!

    Ich musste, nach dem das Display an meinem acer 5630Z gebrochen war,
    ein neues einbauen.
    Nach dem ich bei www.sb-elektronis eins bestellt habe und dieses nun einbaute, geht die Hintergrundbeleuchtung nicht mehr!?

    Nur wenn ich die Fn - Taste und F6 drücke, blinkt die Beleuchtung kurz auf.

    Kann mir jemand helfen.

    Eschi89
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem nach neuem Display

Die Seite wird geladen...

Problem nach neuem Display - Ähnliche Themen

  1. ASUS X5DI Probleme nach RAM-upgrade (Bluescreen)

    ASUS X5DI Probleme nach RAM-upgrade (Bluescreen): X5DI Probleme nach RAM-upgrade (Bluescreen) Hallo, habe folgendes Problem. Ich wollte einen X5ID mit einem zusätzlichen Speicherriegel...
  2. Probleme nach RAM Aufrüstung Asus A6R

    Probleme nach RAM Aufrüstung Asus A6R: Moin, nachdem ich längere Zeit hier mitgelesen habe, muss ich jetzt auch mal ne Frage stellen ... Ich habe ein Asus A6R Q00R mit original 512MB...
  3. HP compaq nx9005 - Startproblem nach Speichertausch

    HP compaq nx9005 - Startproblem nach Speichertausch: Hallo Profis, ich habe mich an das besagte Notebook gewagt, welches zudem nicht mein eigenes ist, und schwupps alles kaputt gemacht. Also...
  4. Problem nach standby (ux51vz)

    Problem nach standby (ux51vz): Hallo, hab seit einigen Wochen das neue Asus ux51vz und als Ich es heute in den standby Modus versetzte merkte Ich am späteren Abend dass die...
  5. Ladeprobleme nach Austausch Akku ACER Aspire 6935G

    Ladeprobleme nach Austausch Akku ACER Aspire 6935G: Hallo zusammen, ich habe obiges Notebook seit ca. 4 Jahren unter Vista problemlos im Einsatz. Nun war ein neues Akku fällig. Bisher 11 V -...