Vaio FZ Problem nach SP1 für vista

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von denizguersu, 13.09.2008.

  1. #1 denizguersu, 13.09.2008
    Zuletzt bearbeitet: 13.09.2008
    denizguersu

    denizguersu Forum Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo leute
    ich hab seitdem ich mir das sp1 und alle anderen wichtigen updates für mein vista home premium 32bit über das WU geladen hab echt ein problem, und zwar mit dem windows explorer, den sehr oft wen ich ein neues fenster öffne wie zb den computer, bilder, musik oder eigene dateien stürzt der explorer ab und muss jedesmal samt dem desktop neu geladen werden:confused: aber wieso? vor dem sp1 update hatte ich dieses problem noch nie, computer ist auch frei von viren oder müll, kam ja erst nach dem update und das schon nach zehn minuten das erste mal:mad: ich kanns mir einfach nicht erklären, im internet hab ich nach lösungen gesucht aber nichts gefunden nur eins das es evtl der speicher sein könnte, den hab ich dann auch gleich über vaio hardware diagnose getestet aber der test war ohne fehler..
    vielleicht weiss ja einer rat und kann mir bei der lösung helfen, wel es wirklich nervig ist jeden tag fünf mal den explorer neu starten zu müssen
    mein notebook fz11s
    mfg Deniz

    hier mal die problembeschreibung

    Problemsignatur:
    Problemereignisname: APPCRASH
    Anwendungsname: Explorer.EXE
    Anwendungsversion: 6.0.6001.18000
    Anwendungszeitstempel: 47918e5d
    Fehlermodulname: StackHash_fd00
    Fehlermodulversion: 0.0.0.0
    Fehlermodulzeitstempel: 00000000
    Ausnahmecode: c0000005
    Ausnahmeoffset: 0a7a4730
    Betriebsystemversion: 6.0.6001.2.1.0.768.3
    Gebietsschema-ID: 1031
    Zusatzinformation 1: fd00
    Zusatzinformation 2: ea6f5fe8924aaa756324d57f87834160
    Zusatzinformation 3: fd00
    Zusatzinformation 4: ea6f5fe8924aaa756324d57f87834160

    und hier ganz frisch als ich auf das papierkorb symbol gedrückt hab ihn öffnen wollte

    Problemsignatur:
    Problemereignisname: APPCRASH
    Anwendungsname: Explorer.EXE
    Anwendungsversion: 6.0.6001.18000
    Anwendungszeitstempel: 47918e5d
    Fehlermodulname: TosBtShell.dll_unloaded
    Fehlermodulversion: 0.0.0.0
    Fehlermodulzeitstempel: 45b456f8
    Ausnahmecode: c0000005
    Ausnahmeoffset: 06444730
    Betriebsystemversion: 6.0.6001.2.1.0.768.3
    Gebietsschema-ID: 1031
    Zusatzinformation 1: fd00
    Zusatzinformation 2: ea6f5fe8924aaa756324d57f87834160
    Zusatzinformation 3: fd00
    Zusatzinformation 4: ea6f5fe8924aaa756324d57f87834160
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem nach SP1 für vista

Die Seite wird geladen...

Problem nach SP1 für vista - Ähnliche Themen

  1. ASUS X5DI Probleme nach RAM-upgrade (Bluescreen)

    ASUS X5DI Probleme nach RAM-upgrade (Bluescreen): X5DI Probleme nach RAM-upgrade (Bluescreen) Hallo, habe folgendes Problem. Ich wollte einen X5ID mit einem zusätzlichen Speicherriegel...
  2. Probleme nach RAM Aufrüstung Asus A6R

    Probleme nach RAM Aufrüstung Asus A6R: Moin, nachdem ich längere Zeit hier mitgelesen habe, muss ich jetzt auch mal ne Frage stellen ... Ich habe ein Asus A6R Q00R mit original 512MB...
  3. HP compaq nx9005 - Startproblem nach Speichertausch

    HP compaq nx9005 - Startproblem nach Speichertausch: Hallo Profis, ich habe mich an das besagte Notebook gewagt, welches zudem nicht mein eigenes ist, und schwupps alles kaputt gemacht. Also...
  4. Problem nach standby (ux51vz)

    Problem nach standby (ux51vz): Hallo, hab seit einigen Wochen das neue Asus ux51vz und als Ich es heute in den standby Modus versetzte merkte Ich am späteren Abend dass die...
  5. Ladeprobleme nach Austausch Akku ACER Aspire 6935G

    Ladeprobleme nach Austausch Akku ACER Aspire 6935G: Hallo zusammen, ich habe obiges Notebook seit ca. 4 Jahren unter Vista problemlos im Einsatz. Nun war ein neues Akku fällig. Bisher 11 V -...