Probleme bei WEB.de

Dieses Thema im Forum "Plauderecke - unsere Lounge für Offtopic Themen" wurde erstellt von Dornroeschen, 09.11.2007.

  1. #1 Dornroeschen, 09.11.2007
    Dornroeschen

    Dornroeschen Forum Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Guten Morgen,

    ich habe ein kleines Problem und hoffe, ihr könnt mir helfen.

    Also: Vor ein paar Tagen wollte ich mich in einem Forum einloggen, in dem ich länger nicht aktiv war, aber dummerweise habe ich mein Passwort vergessen... :eek:

    Nunja.. Das eigentlich Dumme bei der Sache ist, dass ich den Freemail Account von WEB, auf den die Forumregestrierung läuft, gelöscht ist.

    Jetzt wollte ich den Account bei WEB einfach auf den gleichen Namen neu anlegen... Dann kommt aber, dass der Name schon vergeben ist... Also habe ich versucht mich einzuloggen... Ging nicht... Mh... ich also auf "Passwort vergessen" geklickt, und wollte es anfordern, aber dann kommt, dass ich einen gültigen Namen eingeben muss. Versteh ich nicht. Ich dachte der Name ist vergeben, also gültig?

    Kann es vielleicht sein, dass nachdem ich den Account gelöscht habe, dieser nicht sofort wieder "frei" ist? Hat da jemand Erfahrung mit? Wie lange dauert es dann, bis er wieder frei ist?

    Liebe Grüße, Dornroeschen...

    Achso... Passwort vom Forumadministrator anfordern... Ja ja... aber ich möchte den Account auch so gerne wieder haben. :(
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme bei WEB.de

Die Seite wird geladen...

Probleme bei WEB.de - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...