Probleme beim HDD klonen von orig. auf neu

Dieses Thema im Forum "Samsung Forum" wurde erstellt von mahidebra, 19.09.2007.

  1. #1 mahidebra, 19.09.2007
    Zuletzt bearbeitet: 19.09.2007
    mahidebra

    mahidebra Forum Freak

    Dabei seit:
    04.07.2006
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Amberg
    Mein Notebook:
    R55-T2300 Chedsuma
    Geschafft! Lauffähigen Klon trotz Recovery-Partition erstellen!

    Hallo Leute;

    da mir meine Platte zu klein wurde und ich irgendwie im laufendem Betrieb nach und nach HDD-Kapazität verlor (welche nach einem neustart wieder da war!) habe ich mich für eine Seagate Momentus 5400.3 160GB entschieden.

    Gestern hab ich mit Acronis Tru Image 10 die alte Platte (intern) auf die neue Platte (momentan extern USB2) geklont. Dies geschah im Proportional-Modus, d.h. alle Partionen wurde im gleichen verhältnis auf die neue Platte gemacht.

    Jetzt meine Frage:

    ich habe dann die neue Platte eingebaut, BIOS hat sie erkannt, und dann dauerts der Bildschirm bleibt schwarz und es kommt von Windows " ...Pfad/config/" Datei ist beschädigt oder nicht vorhanden. Versuchen sie die WindowsReparatur-installtion.

    naja, ich habs versucht aber er wollte immer nur neu installalieren (das mit "R" drücken hat beim installieren nicht geklappt).

    Die alte Platte wieder rein, funzt!

    Was mach ich falsch?

    liegt es an den versteckten Recovery-partition? oder am Propotional-Modus oder woran?



    Vielen Dank für eure Hilfe.



    Ich hoffe, ich kann die neue Platte vor einem Crash und Datenverlust der alten in Betrieb nehmen.

    Achso,

    Acronis sperrt ja die HDD und startet neu und klont. Dauert auch lange und so:D .

    Ich hab heute morgen dann auch nochmal das klonen angeschmissen mit der Option, die Partitionen 1:1 in der Größe zu klonen. Das heißt ich hab noch ca 60Gb nicht zugewiesenen Platz auf der Platte. Wenn ich von der Arbeit daheim bin, versuch ichs mal mit dieser Variante.

    Melde mich dann wieder.

    Noch irgendwelche Ideen?

    Gruß Martin

    PS: die erste Partition auf C: ist ja die versteckte Recovery_partition. Ich kann nicht direkt auf eine Partition zugreifen, nur auf die komplette Festplatte.


    EDIT:

    ich habs geschafft! ALSO es lag wohl an der Einstellung "klonen und proportional!" dass es nicht mit der Recovery-partition gefunzt hat!!! Wenn Recovery-partition--> immer 1:1 klonen, auch bei größerer HDD!

    Je hab ich zwar 60GB nicht zugewiesen, aber die sollte ich ja ohne Probleme über die Datenträgerverwaltung zuweisen, partitionieren und formatieren können (Laufwerk D) ohne das mir der Rest(Laufwerk C vom original) flöten geht, oder???

    Also mindestens mit Partition Magic muss es gehen.
    Richtig?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim HDD klonen von orig. auf neu

Die Seite wird geladen...

Probleme beim HDD klonen von orig. auf neu - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....
  3. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  4. Asus X54C-SO066V Probleme beim Herunterfahren

    Asus X54C-SO066V Probleme beim Herunterfahren: Hallo zusammen, ich habe mot rom Asus X54C-SO066V online bestellt, vorgestern erhalten, und war von dem Gerät zuerst sehr angetan,...
  5. Probleme mit Safari beim registrieren/einloggen

    Probleme mit Safari beim registrieren/einloggen: Hallo alle, binn ganz neu hier ! Das registrieren war gar nicht einfach.Ich habe so einen Problem beim einloggen mit dem Safari Browser. Immer...