Probleme beim Herunterfahren-E6400

Dieses Thema im Forum "Dell Forum" wurde erstellt von klaus2000, 15.07.2010.

  1. #1 klaus2000, 15.07.2010
    Zuletzt bearbeitet: 16.07.2010
    klaus2000

    klaus2000 Forum Benutzer

    Dabei seit:
    20.09.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Mein Notebook:
    Latitude E6400, Win 7 Pro
    Ich habe seit kurzem das Problem, dass mein E6400 in 2/3 der Fälle nicht herunterfährt und ich für mehrere Sekunden den Power Knopf drücken muss. Ich denke aber nicht, dass das auf Dauer so toll ist.
    Ich habe Windows XP, und das System hängt sich beim Herunterfahren auf, entweder als Bluescreen, oder mit dem Desktop Hintergrundbild. Es kommt allerdings keine Fehlermeldung und das Notebook bleibt einfach ruhig.
    Hat jemand eine Idee, woran das liegen kann?
    Ich habe mein E6400 seit fast zwei Jahren.

    Vielen Dank im Voraus!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dell Schrauber, 15.07.2010
    Dell Schrauber

    Dell Schrauber Forum Master

    Dabei seit:
    23.08.2007
    Beiträge:
    888
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Apple MacBook pro, Dell Z600
    ZITAT Ich habe kein E6400 seit fast zwei Jahren. ZITAT ENDE

    Na dann ist das Prob ja gelöst. Wenn Du kein 6400 hast ist doch alles tutti. :D

    Sorry, war nicht ernst gemeint.


    Welchen Bluescreen bekommste denn? Kannst Du den Stop Code verraten?

    Gruß
     
  4. #3 klaus2000, 16.07.2010
    klaus2000

    klaus2000 Forum Benutzer

    Dabei seit:
    20.09.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Mein Notebook:
    Latitude E6400, Win 7 Pro
    Peinlich! Und gleich geändert!
    Also, es gibt genau genommen drei Varianten, wie sich mein E6400 aufhängt:
    1. Noch mit Desktop-Hintergrundbild, aber ohne Taskleiste
    2. Mit blauem Hintergrund und dem Fenster, wo drauf steht, dass sich Windows herunterfährt
    3. Nur mit blauem Hintergrund
    > insofern handelt trifft die Beschreibung Bluescreen nicht zu, da keine Fehlermeldung o.Ä. kommt, sondern lediglich eine blaue Hintergrundfarbe erscheint – die erscheint auch bei jedem Beenden. Normalerweise jedoch nur relativ kurz.
    Ich habe das Gefühl, dass irgendein Prozess nicht richtig beendet werden kann.
     
  5. #4 Notebook-Expert, 16.07.2010
    Notebook-Expert

    Notebook-Expert Forum Freak

    Dabei seit:
    02.07.2010
    Beiträge:
    152
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Klaus2000.

    Dienste und Autostart-Anwendungen sollten bereinigt werden.

    Eine Möglichkeit:

    Start -> Ausführen -> eingeben: msconfig -> OK
    Es öffnet sich das Systemkonfigurationsprogramm.

    Reiter "Dienste" (hier bitte besonders vorsichtig sein!):

    1. Häkchen bei "Alle Microsoft-Dienste ausblenden"
    2. Dienste von Programmen, die bereits deinstalliert wurden, deaktivieren (Häkchen raus).
    3. Eventuell unerwünschte oder nicht benötigte Dienste deaktivieren. Sollte notiert werden um die zugehörigen Anwendungen im Anschluss ordnunggemäß zu deinstallieren.

    Reiter "Systemstart":

    1. Hier auch wie unter Dienste vorgehen. Unnötige/unerwünschte Programme deaktivieren. Falls man mit dem Namen in der ersten Spalte nichts anfangen kann hilft oft ein Blick in die Spalte "Befehl" oder nach dem Namen über google suchen.

    Im ersten Durchlauf erst einmal die Anwendungen und Dienste deaktivieren, die man ganz sicher zuordnen kann. Je weniger Programme und Dienste pro Durchlauf deaktiviert werden, desto einfacher lässt sich der Übeltäter eingrenzen.

    Nach einem Neustart und Test sieht man dann ob das Problem behoben wurde.

    Falls noch nicht geschehen: Virenscanner installieren und das System scannen.
     
  6. #5 klaus2000, 19.07.2010
    klaus2000

    klaus2000 Forum Benutzer

    Dabei seit:
    20.09.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Mein Notebook:
    Latitude E6400, Win 7 Pro
    Hallo,
    besten Dank für die Hinweise. Ich habe einige Dienste deaktiviert und bisher gab es seitdem keine Probleme mehr mit dem Herunterfahren!
    Sehr schön!
    Viele Grüße
     
Thema:

Probleme beim Herunterfahren-E6400

Die Seite wird geladen...

Probleme beim Herunterfahren-E6400 - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....
  3. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  4. Asus X54C-SO066V Probleme beim Herunterfahren

    Asus X54C-SO066V Probleme beim Herunterfahren: Hallo zusammen, ich habe mot rom Asus X54C-SO066V online bestellt, vorgestern erhalten, und war von dem Gerät zuerst sehr angetan,...
  5. Probleme mit Safari beim registrieren/einloggen

    Probleme mit Safari beim registrieren/einloggen: Hallo alle, binn ganz neu hier ! Das registrieren war gar nicht einfach.Ich habe so einen Problem beim einloggen mit dem Safari Browser. Immer...