Probleme beim Hochfahren

Dieses Thema im Forum "Acer Forum" wurde erstellt von Sebastian1993, 20.11.2008.

  1. #1 Sebastian1993, 20.11.2008
    Zuletzt bearbeitet: 21.11.2008
    Sebastian1993

    Sebastian1993 Forum Newbie

    Dabei seit:
    20.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Probleme beim Hochfahren ohne Netzteil

    Also ich habe einen ACER Aspire 7000
    und ein kleines Problem.
    Wenn ich im Akkubetrieb Hochfahre dann Leuchtet die LED für den "Power". Die Festplatte ist kurz aktiv dann tut sich aber nix mehr. Bildschirm bleibt schwarz und sonst läuft nur noch die Külung fürn CPU
    Wenn ich die Stromversorgung übers Netzteil gebe fährt er hoch und dann kann ich die Stromversorgung auch wieder trennen weil er dann Einwandfrei läuft.
    Den Laptopp hab ich mir vor 1 1/2 Jahren gekauft und das problem ist noch nie aufgetreten.
    Wäre schön wenn ihr mir helfen könntet.

    Mobile AMD Sempron(tm) Processor 3500+ 1,8 GHz,
    Windows Vista Home Premium 32 bit Service pack 1
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....
  3. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  4. Asus X54C-SO066V Probleme beim Herunterfahren

    Asus X54C-SO066V Probleme beim Herunterfahren: Hallo zusammen, ich habe mot rom Asus X54C-SO066V online bestellt, vorgestern erhalten, und war von dem Gerät zuerst sehr angetan,...
  5. Probleme mit Safari beim registrieren/einloggen

    Probleme mit Safari beim registrieren/einloggen: Hallo alle, binn ganz neu hier ! Das registrieren war gar nicht einfach.Ich habe so einen Problem beim einloggen mit dem Safari Browser. Immer...