Probleme beim Hochfahren

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von calli, 02.08.2006.

  1. calli

    calli Forum Newbie

    Dabei seit:
    02.08.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo, ich bin neu hier und habe nicht viel Ahnung. Ich habe zur Zeit folgendes Problem:

    Mein Sony Vaio Laoptop PCG GRX316G funktionierte bisher immer gut. Wenn ich ihn aber jetzt einschalte, geht er zwar an, aber er fährt nicht hoch und ich sehe nur noch einen schwarzen Bildschirm. Ich habe überhaupt keine Ahnung, wo das Problem liegt, daher meine Frage: Kennt jemand dieses Problem? Was kann man machen? Wie teuer ist eine solche Reparatur?

    Vielen Dank !

    calli
    :)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 02.08.2006
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Passiert überhaupt nichts, auch kein Piepsen?

    Das ist leider eine reine Rateübung, weil das Problem kann viele Verursacher haben: Prozessor, Motherboard, Stromversorgung, Speicher ...

    Am besten, du kontaktierst das Service. Wenn du in Garantie bist, kostet die Behebung überhaupt nichts.
     
  4. #3 4eversr, 02.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Vielleicht ist ja die Hintergrundbeleuchtung defekt? Wenn du ganz angestrengt schräg auf den Bildschirm guckst, siehst du dann eventuell was, quasi ein stockdunkles Windows? Oder mal einen externen Bildschirm an den VGA-Audgang hängen, vielelicht bekommst du dann ein Bild?
     
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....
  3. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  4. Asus X54C-SO066V Probleme beim Herunterfahren

    Asus X54C-SO066V Probleme beim Herunterfahren: Hallo zusammen, ich habe mot rom Asus X54C-SO066V online bestellt, vorgestern erhalten, und war von dem Gerät zuerst sehr angetan,...
  5. Probleme mit Safari beim registrieren/einloggen

    Probleme mit Safari beim registrieren/einloggen: Hallo alle, binn ganz neu hier ! Das registrieren war gar nicht einfach.Ich habe so einen Problem beim einloggen mit dem Safari Browser. Immer...