probleme mit ati powerplay

Dieses Thema im Forum "Samsung Forum" wurde erstellt von holgisnet, 12.07.2005.

  1. #1 holgisnet, 12.07.2005
    holgisnet

    holgisnet Forum Newbie

    Dabei seit:
    20.04.2005
    Beiträge:
    5
    Zustimmungen:
    0
    8839

    hi leute,

    ich besitze ein Samsung x20 II und hab 2 Probleme mit der Ati Powerplay Funktion.

    1. erkennt er nicht ob Netzteil oder Akku Betrieb, sprich es ist immer Netzteil Betrieb auch wenn er nur auf Akku läuft ?!?

    2. stellt man das Schema im Powerplay um, zB. von optimale leistung auf optimale batterie, dann stellt er dies erst nach dem deaktivieren -> aktivieren von Powerplay auf dieses neue Schema ein ?!?

    Klappt das bei euch problemlos, hab nämlich deswegen immer nur ne sehr kurze Akkulaufzeit, wenn mans mal wieder vergisst...

    Holger
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit ati powerplay

Die Seite wird geladen...

probleme mit ati powerplay - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...