Probleme mit Audioeinstellung

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von Die Unwissende, 21.03.2009.

  1. #1 Die Unwissende, 21.03.2009
    Die Unwissende

    Die Unwissende Forum Newbie

    Dabei seit:
    21.03.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallöchen,

    wie mein Name schon sagt bin ich in Computerangelegenheiten sehr unwissend, bräuchte aber dringend einen Rat. Ich habe mir vor kurzem ein gebrauchtes Fujitsu Siemens Lifebook gekauft und habe Probleme mit der Audioeinstellung und zwar kann ich keine Musik hören, doch Signale wie Batterie schwach funktionieren. Schließe ich also Kopfhörer oder Lautsprecher an, so funktionieren diese nicht, desweiteren wird nicht angezeigt das ich solche angeschlossen habe. Habe es auch schon über Systemsteuerung versucht, doch es wird nicht angezeigt das ein Audiogerät angeschlossen ist.

    Ich bin für jeden Rat dankbar.

    lg
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silberhaert, 23.03.2009
    silberhaert

    silberhaert Forum Benutzer

    Dabei seit:
    23.03.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo das problem ist eigentlich ganz eifnach meiner meinung nach und sollte gleich gelöst sein und zwar schau mal unter system steuerung hardware nach audio treibern wirste warscheinlich ein fragezeichen haben das heisst das du dir welche runter laden und installieren musst

    das heisst falls du win hast für alle anderen betriebsysteme kenne ich mich nicht aus wo du das finden wirst

    hoffe konnte dir helfen
     
Thema:

Probleme mit Audioeinstellung

Die Seite wird geladen...

Probleme mit Audioeinstellung - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...