Probleme mit dem Ton

Dieses Thema im Forum "Acer Forum" wurde erstellt von bestburner, 21.05.2012.

  1. #1 bestburner, 21.05.2012
    bestburner

    bestburner Forum Newbie

    Dabei seit:
    21.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo und danke für all diejenigen, die zu versuchen helfen.
    Vorweg kurz.... ich bin ein Noob.... also bitte mir erklären wie einem 4Jährigen



    so, nun zu meinem Problem.
    Ich hatte mir (sagen wir mal 2 Monate) mein LapTop defragmentiert. Und seit dem gibt es kein Ton mehr.... Warum auch immer.
    Scheinbar wurde oder habe ich vorher/danach Treiber >oder wat auch immer< deinstaliert. Ich weiß es nicht.

    Ich habe einen acer (TravelMate2000)
    Und würde gerne auf den einfachsten Weg wieder Ton bekommen.
    Bitte euch darum um Hilfe

    danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sprinttom, 21.05.2012
    sprinttom

    sprinttom Forum Master

    Dabei seit:
    15.06.2007
    Beiträge:
    785
    Zustimmungen:
    0
    Ort:
    Kellingtown-City
    Mein Notebook:
    MacBook Pro 13"
  4. #3 bestburner, 21.05.2012
    bestburner

    bestburner Forum Newbie

    Dabei seit:
    21.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich habe dieses instaliert:
    Realtek Semiconductor AC'97 Audio Driver version 5.10.0.5550

    aber Ton geht nicht.
    Ich ging dann noch mal auf Start > Systemsteuerung > Sounds und Audiogeräte.
    Und dort kann ich ja den Ton auf leise oder laut machen.
    Aber ich kann garnichts auswählen/anklicken, weil oben drüber steht : KEIN AUDIOGERÄT
     
  5. #4 Theo70, 28.05.2012
    Zuletzt bearbeitet: 29.05.2012
    Theo70

    Theo70 Forum Benutzer

    Dabei seit:
    25.03.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ist es möglich, dass du den falschen Treiber installiert hast?
     
  6. #5 laptop-arzt, 29.05.2012
    laptop-arzt

    laptop-arzt Guest

  7. Wor

    Wor Forum Freak

    Dabei seit:
    25.05.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Versuch mal das mit dem wiederherstellungspunkt.. bevor das alles passiert ist.

    MFG

    Wor
     
  8. #7 bestburner, 03.06.2012
    bestburner

    bestburner Forum Newbie

    Dabei seit:
    21.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    keine Ahnung, was du damit meinst.
    Und wie das gehen soll
     
  9. #8 bestburner, 03.06.2012
    bestburner

    bestburner Forum Newbie

    Dabei seit:
    21.05.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ist das kostenfrei oder mit Gebühren/Kosten verbunden?
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 laptop-arzt, 03.06.2012
    laptop-arzt

    laptop-arzt Guest

    kostenlos !!!
     
  12. #10 BremaKnipp, 11.07.2012
    BremaKnipp

    BremaKnipp Forum Newbie

    Dabei seit:
    11.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hast du mal gegeuckt ob deine soundeinstellungen in der systemsteuerung verstellt sind ?
     
Thema:

Probleme mit dem Ton

Die Seite wird geladen...

Probleme mit dem Ton - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...