Probleme mit T60 P und G-Data 2007

Dieses Thema im Forum "Lenovo Forum" wurde erstellt von EIB-TECH, 17.05.2007.

  1. #1 EIB-TECH, 17.05.2007
    EIB-TECH

    EIB-TECH Forum Benutzer

    Dabei seit:
    17.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    Lenovo T61 P - 2.4 GHZ/4GB
    Hallo zusammen,

    ich bin hier ganz neu im Forum und hoffe Ihr könnt mir weiterhelfen.

    Seit ca. 9 Monaten habe ich ein T60P - G93 2007

    Das Gerät ist spitze aber in der Kombination G-Data 2007 Internetsecurity gibts nur Trouble.

    Beim Start des Rechners (Win 2K) muss ich den Wächter sowie die FW ausschalten, sonst kann ich nicht arbeiten. Lasse ich alles ein, und warte dann passiert folgendes:

    Festplatte steht auf einmal, drücke ich dann ca. 3x die linke Maustaste dann machts einen dumpfen PIEP Ton und nix geht mehr. Nur noch der silberne Taster auf dem Notebook schafft das Gerät abzuschalten. Kennt ihr hierfür evtl. eine Lösung ?

    Nein ich möchte nicht Win 2K gegen xp tauschen, ja es sind alle Updates von Lenovo geladen.......

    Gruß

    Helmut
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    welche gdata version benützt du?
    von der gdata seite kannst du mit deinen zugangsdaten die aktuellste version downloaden (vistafähig). vielleicht hast du damit weniger probleme.

    alle windowsupdates inklusive servicepacks hast du?
    welche sonstigen sicherheitsprogramme laufen aktiv auf deinem notebook?

    oder:
    - deinstallieren
    - neustarten
    - avk-cleaner von der homepage downloaden und ausführen
    - neustarten
    - wieder installieren
     
  4. #3 EIB-TECH, 17.05.2007
    EIB-TECH

    EIB-TECH Forum Benutzer

    Dabei seit:
    17.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    Lenovo T61 P - 2.4 GHZ/4GB
    - welche gdata version benützt du? 2007
    von der gdata seite kannst du mit deinen zugangsdaten die aktuellste version downloaden (vistafähig). vielleicht hast du damit weniger probleme. OK werde ich teste

    alle windowsupdates inklusive servicepacks hast du? ja
    welche sonstigen sicherheitsprogramme laufen aktiv auf deinem notebook? keine

    oder:
    - deinstallieren
    neustarten
    - avk-cleaner von der homepage downloaden und ausführen
    - neustarten
    - wieder installieren


    Vielen Dank
     
  5. #4 aka.SQ1, 18.05.2007
    aka.SQ1

    aka.SQ1 Forum Freak

    Dabei seit:
    27.06.2006
    Beiträge:
    100
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hatte auch kurz auf meinem T60 (Vista x64) GData antivir 2007.

    Hat nur Probleme gemacht. Konnst nicht mehr ins Internet. Hat bei jeder Seite angezeigt, dass ich mich auf der Seite mit Usernamen und Passwort anmelden muss. Obwohl man sich da nicht anmelden muss.
    Eine Deinstallationsroutine gabs auch nicht. Sobald ich in der Sxstemsteuerung auf deinstallieren geklickt habe wollte er die software nochmal installieren.
    Der AVKCLeaner funktioniert auch nicht. Es bleibt immernoch genug Schrott in der Registry zurück.
    Bin wieder auf Nod32 zurück gekehrt. Klein und gut!
     
  6. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    64bit :eek:

    auweia, dann würde ich dir auch von gdata abraten. unter 64 bit hat das programm noch einige bugs, die sich auch bei normaler nutzung (also nicht nur einzelfälle) bemerkbar machen.

    hoffen wir mal, dass wir hier von 32bit sprechen.
     
Thema:

Probleme mit T60 P und G-Data 2007

Die Seite wird geladen...

Probleme mit T60 P und G-Data 2007 - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...