Probleme nach dem Standby-Modus

Dieses Thema im Forum "Dell Forum" wurde erstellt von Estarina, 10.04.2010.

  1. #1 Estarina, 10.04.2010
    Estarina

    Estarina Forum Freak

    Dabei seit:
    07.02.2006
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Thüringen
    Mein Notebook:
    DELL Latitude E5500
    Hallo @ all,

    sobald ich mein NB DELL Latitude E5500 zuklappe und dann wieder daran weiter arbeiten möchte - erscheint in der Ereignisanzeige folgende Fehlermeldung:

    Ereignis-Kennung: 7011
    Quelle: Service control Manager
    Fehler

    Beschreibung:
    Zeitüberschreitung (30000 ms) beim Warten auf eine Transaktionsrückmeldung von Dienst stisvc.


    Dies wirkt sich z.B. darauf aus, dass ich der Windows-Explorer nicht mehr auf Eingaben reagiert - kann mich als nicht von Ordner zu entsprechenden Unterordnern "hangeln". Darüber hinaus funktioniert auch ein "normales" Herunterfahren nicht mehr - nur noch Hard-Reset.


    Habe in diesen Momenten weder eine Kamera noch einen Scanner angeschlossen - denn diese brauchen wohl o.g. Dienst stisvc


    Woran könnte es liegen?
    Bitte helft mir weiter.


    Viele Grüße von
    Eurer Estarina
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Estarina, 18.04.2010
    Estarina

    Estarina Forum Freak

    Dabei seit:
    07.02.2006
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Thüringen
    Mein Notebook:
    DELL Latitude E5500
    Hallo,

    habe heute noch einiges ausprobiert:

    Systemsteuerung --> Energieoption: Reiter: Ruhezustand - Ruhezustand aktivieren --> beiden probiert sowohl aktiviert als auch deaktiviert

    Problem nach Standby-Modus besteht fort


    Bildschirmschoner ausgeschalten - da ich gelesen habe, dass es teilweise bei 3-D Bildschirmschonern und Energieoptionen Probleme gibt
    --> leider ohne Erfolg


    Was könnte ich denn noch machen, damit der Standby-Modus funktioniert?

    Könnte es an irgendeinem Treiber von DELL liegen?
    Denn beim NB Maxdata - sind die Dienste ganz genauso hinterlegt, die gleiche Software - und dort besteht das Problem nicht.


    Gruß Eure Estarina
     
  4. #3 Estarina, 20.04.2010
    Estarina

    Estarina Forum Freak

    Dabei seit:
    07.02.2006
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Thüringen
    Mein Notebook:
    DELL Latitude E5500
    Hallo @ all,


    BITTE LEST WEITER UND ERKLÄRT ES MIR:



    Habe gestern zuerst ein ganz aktuelles Image erstellt (nennen wir es 002).

    Dann das Image 001 (von vor 2 Wochen) eingespielt und der Standby-Modus funktionierte einwandfrei. Spielte die Updates, die es seitdem gab ein
    und immer noch alles i.O.


    Da ich noch Daten auf der Systempartition liegen hatte, die ich nicht andersweitig gespeichert hatte (u.a. Thunderbird - Mails, Kalendereinstellungen; als auch die DELL-Updates) - setzte ich auf das 002 Image zurück bzw. vor.

    Mich interessierte, ob dort "plötzlich" auch die Standby-Funktion fehlerfrei läuft - und es klappte:
    ABER - beim 2. Versuch nicht - wieder alles beim alten (Fehler 7011 ...)
    Rechner heruntergefahren und neu gestartet - aber nein, es klappte nicht.

    Was hatte ich seitdem geändert?

    Nur die CD von Norton Ghost zum Booten aus dem Laufwerk - daran konnte es doch nicht liegen, oder?

    Also wieder das Image 001 eingespielt und dort genau das gleiche Spiel.
    Solange die CD im Laufwerk liegt (nicht darüber gestartet - Bootreihenfolge nicht primär auf CD gesetzt) funktioniert die Standby-Funktion.

    CD herausgenommen - und genau der gleiche Fehler.


    Verstehe ich nicht.
    Habt ihr eine Erklärung?

    Also mal noch ein zweiter Test - irgendeine x-beliebige CD ins Laufwerk.

    Und - auch da funktioniert die Standby-Funktion.
    Keine Ahnung, wie dies zusammenhängt.

    Bitte erkläre es mir.


    Mit besten Grüßen
    Eure Estarina
     
Thema:

Probleme nach dem Standby-Modus

Die Seite wird geladen...

Probleme nach dem Standby-Modus - Ähnliche Themen

  1. ASUS X5DI Probleme nach RAM-upgrade (Bluescreen)

    ASUS X5DI Probleme nach RAM-upgrade (Bluescreen): X5DI Probleme nach RAM-upgrade (Bluescreen) Hallo, habe folgendes Problem. Ich wollte einen X5ID mit einem zusätzlichen Speicherriegel...
  2. Probleme nach RAM Aufrüstung Asus A6R

    Probleme nach RAM Aufrüstung Asus A6R: Moin, nachdem ich längere Zeit hier mitgelesen habe, muss ich jetzt auch mal ne Frage stellen ... Ich habe ein Asus A6R Q00R mit original 512MB...
  3. Ladeprobleme nach Austausch Akku ACER Aspire 6935G

    Ladeprobleme nach Austausch Akku ACER Aspire 6935G: Hallo zusammen, ich habe obiges Notebook seit ca. 4 Jahren unter Vista problemlos im Einsatz. Nun war ein neues Akku fällig. Bisher 11 V -...
  4. grafikprobleme nach update

    grafikprobleme nach update: Hallo zusammen, Ich habe mir gestern ein Asus Notebook der G74S-Serie gekauft und war bis jetzt sehr zufrieden damit. Allerdings wurde nach einem...
  5. Asus X53SV: nach Neuinstallation Treiberprobleme

    Asus X53SV: nach Neuinstallation Treiberprobleme: Hallo, ich habe letzte Woche mein neues Notebook Asus X53SV erhalten. Leider war mir das OEM Betreibssystem zu zugemüllt. Also habe ich...