Probleme nach Speichererweiterung

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Imion, 22.04.2006.

  1. Imion

    Imion Forum Newbie

    Dabei seit:
    22.04.2006
    Beiträge:
    2
    Zustimmungen:
    0
    moin moin,

    also ich habe hier ein Vaio PCG-R600MX vor mir zu stehen. Da mit die 128MB nichtmehr ausreichen hab ich mir noch einen 128er Riegen für den leeren Slot zugelegt. Der Arbeitsspeicher hat dieselben technichen merkmale wie der verbaute SO DIMM SD 128MD - PC133.

    Soweit, sogut.

    Das Problem an der sache, nachdem ich den Speicher eingebaut habe (ist ja alles kein wirkliches Problem), bootet mein Notebook nicht mehr. Wenn ich es starte kommt der Sony schriftzug und das war dann auch schon alles. Das merkwürdig an der Sache ist, dass der normale Sony Schriftzug ja weiß ist (ohne Speichererweiterung). Mit dem neuen Speicher ist er allerdings "weiß-schwarz gestreift" senkrecht ;). Wenn ich den neuen Speicherstein wieder ausbaue bootet das Notebook wieder Problemlos.

    Also in meinen Augen kann da ja nur der Speicher direkt defekt sein? oder habt ihr evtl. noch ne Idee?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 22.04.2006
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Mir fallen 2 Möglichkeiten ein:
    1. Der Speicher ist tatsächlich defekt.
    2. Der Speicher ist - trotz korrekter technischer Werte - nicht kompatibel zu deinem Laptop. Manche Modelle sind diesbezüglich sehr heikel.

    Was in deinem Fall zutrifft, kann ich dir leider nicht sagen. Mit einem zweiten, identen Riegel kannst du es jedenfalls feststellen.
     
  4. #3 Thorsten, 22.04.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    hast du den Speicher alleine eingesetzt, sprich den "alten" Speicher ausgebaut oder hast du beide Speicher eingebaut und dann die von dir beschriebenen Fehler?

    Thorsten
     
  5. Imion

    Imion Forum Newbie

    Dabei seit:
    22.04.2006
    Beiträge:
    2
    Zustimmungen:
    0
    der erste speicher ist On-Board speicher. Der zweite (gekaufte) kommt halt in den leeren slot und ja, zweiteren habe ich selbst eingebaut.
     
  6. #5 Schripsi, 23.04.2006
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Schon komisch, zu welchen Missverständnissen es im Leben kommt :D
     
  7. #6 matrix3937, 23.04.2006
    matrix3937

    matrix3937 Forum Benutzer

    Dabei seit:
    22.04.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Das Problem mit diesen Speichern hatte ich mit meinem alten Notebook auch. Am besten Gerät untern Arm nehmen und zum Speicherhändler. Es gibt leider immer wieder Fälle, wo einige Speichermodule nicht gehen. Habe es damals dann beim Händler vor Ort ausprobiert. Der vierte war es dann.

    Dieter
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme nach Speichererweiterung

Die Seite wird geladen...

Probleme nach Speichererweiterung - Ähnliche Themen

  1. ASUS X5DI Probleme nach RAM-upgrade (Bluescreen)

    ASUS X5DI Probleme nach RAM-upgrade (Bluescreen): X5DI Probleme nach RAM-upgrade (Bluescreen) Hallo, habe folgendes Problem. Ich wollte einen X5ID mit einem zusätzlichen Speicherriegel...
  2. Probleme nach RAM Aufrüstung Asus A6R

    Probleme nach RAM Aufrüstung Asus A6R: Moin, nachdem ich längere Zeit hier mitgelesen habe, muss ich jetzt auch mal ne Frage stellen ... Ich habe ein Asus A6R Q00R mit original 512MB...
  3. Ladeprobleme nach Austausch Akku ACER Aspire 6935G

    Ladeprobleme nach Austausch Akku ACER Aspire 6935G: Hallo zusammen, ich habe obiges Notebook seit ca. 4 Jahren unter Vista problemlos im Einsatz. Nun war ein neues Akku fällig. Bisher 11 V -...
  4. grafikprobleme nach update

    grafikprobleme nach update: Hallo zusammen, Ich habe mir gestern ein Asus Notebook der G74S-Serie gekauft und war bis jetzt sehr zufrieden damit. Allerdings wurde nach einem...
  5. Asus X53SV: nach Neuinstallation Treiberprobleme

    Asus X53SV: nach Neuinstallation Treiberprobleme: Hallo, ich habe letzte Woche mein neues Notebook Asus X53SV erhalten. Leider war mir das OEM Betreibssystem zu zugemüllt. Also habe ich...