Probleme SONY VAIO VGN-SZ5MN/B T-5600

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Tomsen2k, 11.02.2008.

  1. #1 Tomsen2k, 11.02.2008
    Tomsen2k

    Tomsen2k Forum Newbie

    Dabei seit:
    11.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!

    Ich habe ein dringendes Problem. Seit kurzem ist bei meinem recht neuen Sony Vaio nach dem Einschalten ein komplett dunkler Bildschirm.

    Die Festplatte arbeitet nicht und nur das Licht (dass das Gerät eingeschaltet ist) leuchtet auf. Der Lüfter ist auch zu hören.

    Meine Frage. Was kann hier der Grund sein, dass das Gerät nicht bootet und der Bildschirm von Anfang an komplett dunkel ist?

    Hoffe auf Eure Hilfe!

    Danke!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten, 12.02.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Kann viele sein - defektes Display, defektes Mainbaord und und und.
    Ab zum Service mit dem Teil - Garantie hast du ja noch, oder?

    Thorsten
     
  4. #3 Tomsen2k, 14.02.2008
    Tomsen2k

    Tomsen2k Forum Newbie

    Dabei seit:
    11.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ja, das notebook ist gerade mal 3 monate alt. habe natürlich noch alles bei mir zu hause, originalverpackung, rechnung, zubehör.

    dachte mir auch dass es was gröberes haben muss. meine vermutung war entweder das mainboard oder das display. denn wenn es die grafikkarte wäre, müsste das display doch wenigstens "minimal" leuchten!? oder?

    das display ist aber (sogar im dunklen) komplett schwarz, also wie ausgeschaltet.

    naja und die hard-disk macht nur am anfang geräusche, es ist also nicht mal dann das. booten der hard disk hörbar und die leuchte der hard disk leuchtet auch nicht, dass sie arbeitet, also müsste es sicher entweder mit dem mainboard was haben oder die hard disk ist auch betroffen.
     
Thema:

Probleme SONY VAIO VGN-SZ5MN/B T-5600

Die Seite wird geladen...

Probleme SONY VAIO VGN-SZ5MN/B T-5600 - Ähnliche Themen

  1. Vaio P Grafikkartenprobleme (?) mit Sony Vaio

    Grafikkartenprobleme (?) mit Sony Vaio: Schönen guten Abend, ich habe mich in diesem Forum registriert, da ich seit ungefähr 4 Wochen Probleme mit meinem Sony Vaio vom Modell...
  2. Vaio (diverse) Sony Vaio Display Probleme

    Sony Vaio Display Probleme: Hi Community bin neu hier und möchte gleich mein Problem Schildern Ich habe seit ca. 2.5 Jahre ein Sony Vaio VPCEH1S1E und seit 2 Wochen...
  3. Vaio (diverse) Probleme mit der Registrierung meines Produktes bei Sony

    Probleme mit der Registrierung meines Produktes bei Sony: Hallo zusammen, ich brauche Hilfe, bin am verzweifeln.:confused: Mein neuer Laptop läßt sich nicht registrieren bei Sony, ohne Registrierung...
  4. Vaio S Treiberprobleme Sony Vaio VPCSB

    Treiberprobleme Sony Vaio VPCSB: HI zusammen, ich hoffe ihr könnt mir helfen: 1. Und zwar habe ich vor kurzer Zeit mein Laptop neu aufgesetzt und bin nun dabei, die ganzen...
  5. Vaio F Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme

    Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme: Hallo Leute, ich sitze nun schon seit 10 Tagen vor dem Vaio einer Freundin und wollte ihn neuinstallieren, aber bin mittlerweile völlig...