Vaio FZ Riesen Probleme nach Installation des SP1

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von bate_man, 10.07.2008.

  1. #1 bate_man, 10.07.2008
    Zuletzt bearbeitet: 10.07.2008
    bate_man

    bate_man Forum Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio VGN FZ21S
    Hallo Leute. Ich habe riesige Probleme nach der Installation des Service Pack 1 und hoffe ihr könnt mir helfen. Ich bin nämlich echt mit meinem Latein am Ende.

    Habe mir das Pack gestern runtergeladen und seitdem geht kein Ton mehr, habe hierfür ein entsprechendes Update über Computer Bild gefunden. Dadurch bin ich auf das nächste Problem gestossen, nämlich mein PC lädt die 22MB große Datei mit sage und schreibe 6-8KB/s herunter, mit 18000er DSL

    Habe anschließend das SP deinstalliert, aber hat nix gebracht, das Pack ist zwar weg, aber die Probleme bestehen weiterhin.
    Habe alles probiert was mir eingefallen ist, aber ich bekomme es nicht hin.

    Die Probleme sind definitiv erst seit dem SP1 da, bis gesterne Abend ging alles perfekt. Zumindest das Tonproblem ist ja auch bekannt, hab zumindest einiges über google gefunden, allerdings keine wirkliche Hilfe.

    Jetzt seit ihr meine letzte Hoffung

    EDIT: So, dass Tonproblem hab ich dank eines Beitrags hier im Forum jetzt gelöst, aber die Geschwindigkeit ist immer noch weg...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Live!

    Live! Forum Stammgast

    Dabei seit:
    28.04.2007
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Österreich/ Vorarlberg
    Mein Notebook:
    Sony Vaio FZ21Z
    Evtl. liegt es am Server der Downloadseite?!
     
  4. #3 Brunolp12, 11.07.2008
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ich denke auch:
    Probier mal nen Download von ner anderen Seite und/oder mach einen DSL-Speedcheck, eventuell liegt das nicht an Dir (Client) sondern an der Gegenstelle (Server).
    Wenn dort grosser Andrang herrscht (hunderte wollen gleichzeitig was downloaden), dann werden die Daten nicht mehr sonderlich schnell geschickt.

    Ist wie bei nem Gartenschlauch: Bei Dir kann nicht mehr "Druck" ankommen als am anderen Ende reingeschickt wird.

    BTW: das nennst Du "Riesen Probleme" ? :eek: :confused:
     
  5. nenni

    nenni Forum Benutzer

    Dabei seit:
    24.02.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo,

    er hat doch schon geschrieben, dass das Sound Problem behoben ist.

    Geh doch mal auf Wie ist meine IP-Adresse? und teste dort die Geschwindigkeit.

    Gruß
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Riesen Probleme nach Installation des SP1

Die Seite wird geladen...

Riesen Probleme nach Installation des SP1 - Ähnliche Themen

  1. Riesenprobleme nit HP Compaq nc6400

    Riesenprobleme nit HP Compaq nc6400: Hallo zusammen,ich bin neu hier und habe keine Ahnung ob ich hier richtig bin und ob mir überhaupt jemand helfen kann.Ich fang mal an.Ich habe ein...
  2. Hilfe! Riesenprobleme beim Bootvorgang des HP PAVILION dv9645ed

    Hilfe! Riesenprobleme beim Bootvorgang des HP PAVILION dv9645ed: Hi! Ich habe seit geraumer Zeit ein Problem beim Bootvorgang meines HP PAVILION dv9645ed. Auf dem Rechner war beim Kauf Windows Vista...
  3. Riesenprobleme mit WLan (unerklärlich!), Fragen zum PCMIA

    Riesenprobleme mit WLan (unerklärlich!), Fragen zum PCMIA: 3099 Hallo liebe Community, außer dem Displayfiepen (finde ich nicht weiter tragisch), dem Grauschleier (finde ich schon eher recht nervig-...
  4. Vaio (diverse) Vaio Ultrabook will riesen Recovery-DVD anlegen

    Vaio Ultrabook will riesen Recovery-DVD anlegen: Ich selbst nutze das Vaio Ultrabook (Modelnummer beginnt mit SVP) nicht und auch kein Win8.1. Dieses Gerät (eines Freundes) meint es möchte ein...
  5. RIESEN Problem mit HP Pavilion g7 Laptop

    RIESEN Problem mit HP Pavilion g7 Laptop: Hallo, ich habe ein HP Pavilion g7 Laptop. Ich wollte die Tastatur auswecheln, da diese teilweise spinnt. Nun habe ich ein Problem - ich habe...