Sa-40

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von billy23, 06.12.2007.

  1. #1 billy23, 06.12.2007
    billy23

    billy23 Forum Newbie

    Dabei seit:
    15.10.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo,

    ich habe folgende probleme:

    1. wenn ich mein lappi im angeschalteten zustand auflade(netzbetrieb) ist alles ok.

    aber wenn ich den lappi dan runterfahre lädt es zwa weiter aber irgendwann hört es auf und es blinkt orange und wenn ich dann den pc starten möchte tut sich nichts erst wenn ich den akku einmal rausgenommen habe funktioniert alles einwandfrei.

    dasselbe auch wenn ich den lappi (aus) laden möchte es lädt einen moment danach fängt wieder die orangene leuchte an zu blinken und einschalten geht auch erst nach akkuentnahme...

    ps. der akku ist soweit auch in ordnung habe betriebszeit noch ca 3 std.



    2. ich kriege kein bios update hin immer zeigt es mir eine fehlermeldung an.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sa-40

Die Seite wird geladen...

Sa-40 - Ähnliche Themen

  1. Kann man ShadowExplorer bei RSA-4096 Verschlüsselung einsetzen?

    Kann man ShadowExplorer bei RSA-4096 Verschlüsselung einsetzen?: Guten Tag. Meine Frage ist, ob es sich lohnt Shadow Explorer Software zu instalieren, wenn die Dateien mit RSA-4096 Ransomware verschlüsselt sind?...