Sehr langsames Hochfahren von Windows

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Schmusehase, 26.02.2006.

  1. #1 Schmusehase, 26.02.2006
    Schmusehase

    Schmusehase Forum Newbie

    Dabei seit:
    26.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hi allerseits!

    Ich nutze die vorinstallierte Software meines Vaio nicht mehr, da ich mein eigenes Windows XP Pro mit SP2 installiert habe. Ich habe die Treiber von der Vaio-Link-Homepage heruntergeladen und anfangs lief alles reibungslos. Jedoch tritt seit neuestem das Problem auf, dass sich Windows sehr langsam hochfährt.

    Beim Recherchieren im Internet fand ich heraus, dass es wohl an einem Treiber liegt, der Probleme macht. Und tatsächlich: Beim Blick in den Geräte-Manager ist das gelbe Ausrufezeichen beim Gerät "HDAUDIO SoftV92 Data Fax Modem with SmartCP" unübersehbar. Nun habe ich versucht erneut den Treiber, den ich von der Homepage habe, für dieses Modem zu installieren. Jedoch ohne Erfolg.

    Deshalb bitte ich euch um Rat!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Quintus14, 26.02.2006
    Quintus14

    Quintus14 Forum Freak

    Dabei seit:
    05.12.2005
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Wien
    Ich hatte damit auch schon mal Probleme, als ich ein Vaio mit einer normalen XP-Installations-DVD neu aufgesetzt hab'. Damals hab' ich mir folgende Notiz geschrieben:
    Es geht also um den UAA high definition audio class driver, den Du von irgendwo her kriegen musst. Vielleicht hast eh den Realtec-Chip drinnen(?), sodass mein Weg bei Dir anwendbar ist.
     
  4. #3 Schmusehase, 26.02.2006
    Schmusehase

    Schmusehase Forum Newbie

    Dabei seit:
    26.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Die Sache ist ja die, dass der Modem-Treiber die ganze Zeit erkannt und angenommen wurde. Bis gestern ;)

    Also die ganze Chipset und Audio-Treiber hab ich schon vorher installiert...
     
  5. #4 Quintus14, 26.02.2006
    Quintus14

    Quintus14 Forum Freak

    Dabei seit:
    05.12.2005
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Wien
    Glaub mir, es liegt am fehlenden "UAA high definition audio class driver" (das ist ein anderes Paar Schuhe...).
     
  6. #5 Schmusehase, 26.02.2006
    Schmusehase

    Schmusehase Forum Newbie

    Dabei seit:
    26.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Naja, "UAA high definition audio class driver" hab ich aber von Vaio-Link runtergeladen und installiert...
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Quintus14, 26.02.2006
    Quintus14

    Quintus14 Forum Freak

    Dabei seit:
    05.12.2005
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Wien
    Na dann sag' das doch gleich...
     
  9. #7 Thorsten, 28.02.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    darf ich fragen, um welches Gerät es sich handelt - dies geht leider nicht aus deinem Thread hervor?!:confused:

    Thorsten
     
Thema:

Sehr langsames Hochfahren von Windows

Die Seite wird geladen...

Sehr langsames Hochfahren von Windows - Ähnliche Themen

  1. Display sehr dunkel - defektes Display

    Display sehr dunkel - defektes Display: Hallo, an meinem Sony Vaio VPCEH-3D0E ist das Display defekt. Ich kann mit einer Taschenlampe aber erkennen, dass ein Bild vorhanden ist, also der...
  2. Dell Vostro 1510 Lüfter sehr laut

    Dell Vostro 1510 Lüfter sehr laut: Moin, an meinem Dell Vostro 1510 ist der Lüfter sehr laut. Ich will die Wärmeleitpaste erneuern. Jetzt habe ich gelesen, dass auch...
  3. Asus r512mav-bing-sx951b Wlan Empfang sehr schwach

    Asus r512mav-bing-sx951b Wlan Empfang sehr schwach: Der Laptop wurde neu im Mediamarkt gekauft für 199€, jedoch ist der Wlan Empfang sehr schwach, bei 2m Entfernung ist nichtmal der Empfang voll....
  4. Notebook startet sehr langsam

    Notebook startet sehr langsam: Hallo zusammen, vor ein paar Tagen ist mein bestelltes refurbished HP Elitebook 8540p bei mir eingetroffen. Der äusserliche Zustand ist soweit...
  5. Suche Laptop, sehr mobil und einigermaßen leistungsstark

    Suche Laptop, sehr mobil und einigermaßen leistungsstark: Hallo, es wäre super wenn mir jemand einen Rat geben könnte! -budget: 500-600 € -kann die angebote eines Studenten wahrnehmen (also office...