Sony SZ2 Probleme

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von snaida, 26.09.2006.

  1. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen, versuche jetzt nach der ANleitung mein neues SZ2 zu installieren, hab aber immer eine CPU Auslastung von 89 %.
    Weiß einer wodran es liegt.
    Habe bisher den Patch für die Soundkarte und Wlan installiert.
    Bitte helft mir.
    Danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 design2006, 26.09.2006
    design2006

    design2006 Ultimate Member

    Dabei seit:
    07.06.2006
    Beiträge:
    1.772
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    Sony Vaio FW46M + FE21S
    Hast du mit den Recovery-Medien das Notebook neu aufgesetzt? Und mit "Patch" meintest du wohl eher "Treiber", oder?

    Was zeigt denn der Taskmanager an, welcher Prozess für die hoe CPU-Last verantwortlich ist?
     
  4. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hab mir von Sony die Driver und Driver und Utilities Packages geladen.
    Bisher dann nur den Chipsatz Treiber, Onboard Grafikkartentreiber, und anschließend den Hotfix für die Soundkarte eingespielt, der Prozess ist der Lehrlaufprozess 20 % und das System 80 %
     
  5. #4 design2006, 26.09.2006
    Zuletzt bearbeitet: 26.09.2006
    design2006

    design2006 Ultimate Member

    Dabei seit:
    07.06.2006
    Beiträge:
    1.772
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    Sony Vaio FW46M + FE21S
    Und wie heißt der Prozess denn genau, der den Bärenanteil an den 80% Systemlast ausmacht?
     
  6. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Name: System
     
  7. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich installiere das ding einfach mal neu.
    was muss ich denn noch alles bei der installation beachten?
    danke,
    irgendwie scheint der mir bei der installation schon sehr lam zu sein .. .
     
  8. #7 wolfistein, 26.09.2006
    wolfistein

    wolfistein Forum Freak

    Dabei seit:
    28.06.2006
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    PB-NRW
    Mein Notebook:
    Sony VGN-SZ2XP
    wie installierst du denn dein system neu? machst du das mit den recovery dvds, mit der recovery partition oder nach der anleitung von mir, die hier(xp installation ohne ballast) im forum zu finden ist?
    gruß
    wolfi
     
  9. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    da ich bei diesem notebook keine cds dabei hatte, wieso weiß ich nicht, installiere ich es nach deiner anleitung.
    habe aber eine normale sp2 cd genommen. jetzt ist winddows fertig und jetzt könnte ich die treiber installieren.
    Also beginne ich jetzt mit dem chipsatztreiber oder? hast du noch welche vorschläge? jetzt sind meine cpu auslastung auch im lehrluaf bei 8% also im rahmen
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. snaida

    snaida Forum Benutzer

    Dabei seit:
    25.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ide trieber und utilities hab ich von der sony page
     
  12. #10 wolfistein, 26.09.2006
    wolfistein

    wolfistein Forum Freak

    Dabei seit:
    28.06.2006
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    PB-NRW
    Mein Notebook:
    Sony VGN-SZ2XP
    ich denke mal, dass du am besten erst mal alles fertig installierst und dann die auslastung beobachtest...... denn nach der installation von xp sucht er ja erstmal nach etlichen gerätetreibern und zeigt grauenvolle ausrufezeichen an....:)
    klapper am besten nach und nach alle treiber ab und nimm auch die aktuellen von der sony homepage. dann sollte eigentlich alles klappen.

    recovery dvds liegen nie bei. du hast auf deinem notebook eine versteckte recovery-partition, aus der du dvds erstellen kannst oder von der du auch direkt installieren kannst. allerdings ist dann wieder der ganze softwaremüll vom auslieferungszustand dabei.
     
Thema:

Sony SZ2 Probleme

Die Seite wird geladen...

Sony SZ2 Probleme - Ähnliche Themen

  1. Vaio P Grafikkartenprobleme (?) mit Sony Vaio

    Grafikkartenprobleme (?) mit Sony Vaio: Schönen guten Abend, ich habe mich in diesem Forum registriert, da ich seit ungefähr 4 Wochen Probleme mit meinem Sony Vaio vom Modell...
  2. Vaio (diverse) Sony Vaio Display Probleme

    Sony Vaio Display Probleme: Hi Community bin neu hier und möchte gleich mein Problem Schildern Ich habe seit ca. 2.5 Jahre ein Sony Vaio VPCEH1S1E und seit 2 Wochen...
  3. Vaio (diverse) Probleme mit der Registrierung meines Produktes bei Sony

    Probleme mit der Registrierung meines Produktes bei Sony: Hallo zusammen, ich brauche Hilfe, bin am verzweifeln.:confused: Mein neuer Laptop läßt sich nicht registrieren bei Sony, ohne Registrierung...
  4. Vaio S Treiberprobleme Sony Vaio VPCSB

    Treiberprobleme Sony Vaio VPCSB: HI zusammen, ich hoffe ihr könnt mir helfen: 1. Und zwar habe ich vor kurzer Zeit mein Laptop neu aufgesetzt und bin nun dabei, die ganzen...
  5. Vaio F Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme

    Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme: Hallo Leute, ich sitze nun schon seit 10 Tagen vor dem Vaio einer Freundin und wollte ihn neuinstallieren, aber bin mittlerweile völlig...