Sony Vaio Lappi Startschwierigkeiten

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von m0oni, 11.08.2007.

  1. m0oni

    m0oni Forum Newbie

    Dabei seit:
    11.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moinsen

    Hab nen altes Sony Vaio geschenkt bekommen, mit 266 Mhz und 32MB Ram. Meine Bekannte, meinte, sie hat das zuhause noch genutzt mit Win 98...

    Ich hab alles aufgebaut und angeschlossen, mit strom etc... will net starten, er zeigt auch nicht an, das strom dran ist oder dass das akku geladen wird, das netzteil hab ich überprüft die 19,5 Volt kommen auch raus...

    Woran könnte das jetzt noch liegen??

    THX im Vorraus

    mfg

    Da M0onI
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. m0oni

    m0oni Forum Newbie

    Dabei seit:
    11.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    schade dass euch dazu nichts einfällt, wollt das Lappi nämlich auch nicht wegschmeißen, ist eigentlich zu schade, hab dafür nen riesen zubehör auch noch mit zu bekommen!!

    würd mich über antworten freuen
     
  4. #3 Closertogod, 15.08.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Vielleicht ist einfach das Powermodul abgeraucht. Kommt bei den Alten häufig vor und hat die Symptome.
    Machs mal komplett Stromlos und dann drück den Einschlater mal ein paar Sekunden. (Akku draussen und kein NT dran). Vielleicht kommt es ja dann wieder.
     
  5. #4 lbm1305, 15.08.2007
    lbm1305

    lbm1305 Forum Freak

    Dabei seit:
    12.08.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Mein Notebook:
    HP6910p (GB949EA)
    Das kann viele Ursachen haben. Das nächste, was man überprüfen müsste, wäre das Netzteil im Notebook selber.
     
  6. #5 Closertogod, 15.08.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Das nennt sich Powerboard und Das meinte ich.
     
  7. #6 lbm1305, 15.08.2007
    lbm1305

    lbm1305 Forum Freak

    Dabei seit:
    12.08.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Mein Notebook:
    HP6910p (GB949EA)
    War nicht beabsichtigt. Hatte nur geantwortet und dann war Dein Beitrag vor meinem :)
     
  8. m0oni

    m0oni Forum Newbie

    Dabei seit:
    11.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Okay, aber das kann man testen??? da das Lappi sicherlich keine Garantie mehr hat, kann man das sicherlich einfach mal aufschrauben, sollte ja kein Problem werden *hoffe ich* und dann von dem außenliegenden NT Anschluss mal gucken wo das hingeht und einfach mal testen, ich werd das mal ausprobieren und dann melde ich mich nochmal

    @Closertogod: Auch deine Idee werd ich mal ausprobieren!!!

    Thx vorerst, werd mich dann einfach melden

    mfg

    Da M0onI
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. m0oni

    m0oni Forum Newbie

    Dabei seit:
    11.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    MOIN MOIN

    Wollt euch nur bescheid geben, sofern das bei jemanden auch mal auftreten sollte, unbedinngt die Bios Batterie prüfen, weil nachdem ich diese entfernt hatte, startete das lappi ohne probs.. warum auch immer...

    Nur mal so nebenbei..

    mfg

    Da M0onI
     
  11. #9 dwarffrog, 05.10.2007
    dwarffrog

    dwarffrog Forum Stammgast

    Dabei seit:
    16.02.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    ahja, gut zu wissen - danke für die Rückinfo:
    hatte es von den Thinkpads gewusst - aus eigener Erfahrung - dass mit einer "BIOS-Stromlosmachung" das Teil wieder ans Fliegen kommt/kommen kann.
    Scheint also auch bei VAIO's zu funktionieren ...:cool:
     
Thema:

Sony Vaio Lappi Startschwierigkeiten

Die Seite wird geladen...

Sony Vaio Lappi Startschwierigkeiten - Ähnliche Themen

  1. Sony Vaio Wo in Berlin reparieren lassen ?

    Sony Vaio Wo in Berlin reparieren lassen ?: Moin, das Weihnachtsgeschenk für meine Tochter hat nicht lange gehalten. Das Gerät lag auf dem Boden, der Nachttisch kippte um und natürlich...
  2. Sony Vaio mach Display Farbentest nach Wechsel

    Sony Vaio mach Display Farbentest nach Wechsel: Hallo, ich habe ein Problem mit meinem Sony Vaio Laptop. Mir ist das Display kaputt gegangen, und habe es deshalb ausgetauscht, jetzt macht er...
  3. Sony Vaio SVE171G12M Bios lässt sich nicht starten

    Sony Vaio SVE171G12M Bios lässt sich nicht starten: Hallo zusammen, ich hab meiner Freundin ein gebrauchtes Sonny Vaio SVE171G12M gekauft. Der Vorbesitzer hatte Windows 10 drauf. Da sich dieses...
  4. Vaio TZ Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?

    Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?: Hallo Ich habe eine Frage zu einem schon etwas betagten Laptop, was aber noch gut funktioniert mit Windows7 32Bit. Ich habe ein älteres...
  5. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...