Vaio (diverse) Sony VAIO startet nicht mehr !? Kurzes Blinken der LED !

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Godspeed, 08.01.2009.

  1. #1 Godspeed, 08.01.2009
    Godspeed

    Godspeed Forum Newbie

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo !
    Ein Bekannter hat ein Sony VAIO PCG-9L1M. Da dder Laptop ziemlich heiß wurde und der Lüfter extrem laut haben wir es geöffnet um den Lüfter zu reinigen.
    Wir haben das Panel mit Netzschalter gelöst und nach oben umgeklappt ohne den Stecker davon zu trennen. Auch die Tastatur haben wir nur umgeklappt ohne das Kabel davon zu trennen.
    Dann haben wir die Metallabdeckung im Inneren entfernt.
    Die Kühleinheit ging nur sehr schwer raus, da die Wärmeleitpaste sich mit der CPU verbunden hatte und die wir gleich mit der Kühleinheit herausgezogen haben. Mithilfe eines Fön haben wir die CPU trennen können. Kühler gereinigt, Wärmeleitpaste auf die CPU und alles wieder zusammengebaut.
    Nun bekommt man beim Einschalten nur ein kurzes Blinken der 2 LED (Power + Batterie) und ein klackern, was wohl vom Diskettenlaufwerk kommt.
    Das ist auch schon alles. Bildschirm bleibt schwarz. Bei längeren Drücken des Netzschalters hört man das Klackern die ganze Zeit. Die LED leuchten dann aber nicht und blinken auch nicht.
    Akku ist defekt und nicht vorhanden.
    Nun habe ich es mal mit Tipps aus dem Forum versucht. Laptop vom Netz genommen und etwa 20x die Power-Taste gedrückt. Auch mal länger. Auch die RAM-Speicher entnommen. Alles ohne Erfolg. Es blinken immer noch nur die LED und man hört dieses klackern.
    Kann die CPU defekt sein ? Aber würde der Laptop dann nicht wenigstens angehen ?
    Bitte um Hilfe !
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 08.01.2009
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    was sollte dann "angehen" ?

    schon zur Ausführung des BIOS wird die CPU gebraucht. Wie weit die Maschine ganz ohne CPU käme, das weiß ich nicht.
     
  4. #3 Godspeed, 08.01.2009
    Godspeed

    Godspeed Forum Newbie

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Also könnte auch die CPU defekt sein ?
    Ich weiß es nicht, aber hätte gedacht das wenigstens der Laptop angeht. So dass irgendwelche Leuchten/LED angehen. Oder der Bildschirm.
    Aber das lediglich nur das Diskettenlaufwerk klackert und die LED kurz blinken... ?!
     
  5. #4 matze_o, 09.01.2009
    matze_o

    matze_o Forum Newbie

    Dabei seit:
    11.07.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    Vaio VGN-S5M
    Das Diskettenlaufwerk wird wohl in dem Fall vom BIOS als Erstes angesprochen.
    Kann schon sein das bei der Aktion die CPU einen Schaden genommen hat, vielleicht war der Fön zu heiss oder beim raus ziehen ist etwas passiert.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Sony VAIO startet nicht mehr !? Kurzes Blinken der LED !
Besucher kamen mit folgenden Suchen
  1. sony vaio leuchte blinkt nicht mehr

    ,
  2. sony vaio batterie led blinkt

    ,
  3. vaio laptop lampe blinkt kurz dann aus

    ,
  4. sony vaio startetet nicht grüne led blinkt,
  5. sony vaio 3 leds blinken,
  6. sony vaio blinkt grün und geht aus,
  7. vaio laptop startet nicht leds,
  8. sony vaio kurzes aufblibken,
  9. laptop startet nicht lampe leuchtet kurz und geht aus,
  10. sony vaio vpceb2m1e led blinkt,
  11. sony vaio startet nicht led blinken,
  12. vaio blinkt,
  13. vaio geht nicht mehr an wärmeleitpaste,
  14. batterie und power leuchte blinken sony vaio,
  15. sony vaio geht nicht mehr an die lampe leuchtet kurz grün auf,
  16. sony vaio pcg lampe blinkt
Die Seite wird geladen...

Sony VAIO startet nicht mehr !? Kurzes Blinken der LED ! - Ähnliche Themen

  1. Sony Vaio Wo in Berlin reparieren lassen ?

    Sony Vaio Wo in Berlin reparieren lassen ?: Moin, das Weihnachtsgeschenk für meine Tochter hat nicht lange gehalten. Das Gerät lag auf dem Boden, der Nachttisch kippte um und natürlich...
  2. Sony Vaio mach Display Farbentest nach Wechsel

    Sony Vaio mach Display Farbentest nach Wechsel: Hallo, ich habe ein Problem mit meinem Sony Vaio Laptop. Mir ist das Display kaputt gegangen, und habe es deshalb ausgetauscht, jetzt macht er...
  3. Sony Vaio SVE171G12M Bios lässt sich nicht starten

    Sony Vaio SVE171G12M Bios lässt sich nicht starten: Hallo zusammen, ich hab meiner Freundin ein gebrauchtes Sonny Vaio SVE171G12M gekauft. Der Vorbesitzer hatte Windows 10 drauf. Da sich dieses...
  4. Vaio TZ Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?

    Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?: Hallo Ich habe eine Frage zu einem schon etwas betagten Laptop, was aber noch gut funktioniert mit Windows7 32Bit. Ich habe ein älteres...
  5. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...