Sound problem

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Interceptor One, 06.10.2007.

  1. #1 Interceptor One, 06.10.2007
    Interceptor One

    Interceptor One Forum Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-AR41L
    Ich möchte mein Laptop jetzt per cinch kabel an meine Stereoanlage schleissen.
    Das kabel:
    [​IMG]
    Dies gelingt mir sogar, aber jetzt das eigentliche problem.
    Wenn ich das kabel ins Laptop reinstecke, bekomme ich ein kömische brummen.
    Ich hab das sound aufgenommen und auf Megaupload gepackt:
    http://www.megaupload.com/?d=XJ46GHR0
    So klingt es wenn ich verbinde wenn Laptop ist in Netzbetreib.
    (hab das gleiche problem mit meine Desktop rechner).
    Wenn ich bei der arbeit an ein paar alten computer lautsprecher anschleisse,
    ist das sound nicht da.
    Wenn ich das Laptop in batterie betreib anschleisse, ist das sound auch nicht da.

    Ich hab irgendwo gelesen das dies irgendein problem mt strom ist,
    und mann koennte versuchen beide geräte ins gleiche strom leiste stecken.
    Klappt bei mir nicht, gerausche ist immernoch da.
    Hab ins gleiche artikel gelesen das man was kaufen koennte der dieses problem behebt.
    Das problem ist, ich weiss nicht wo ich das gelesen haette, oder um was es geht das mann kaufen kann.

    Weiss hier vielleicht jemand rat?
    Ich möchte meine musik/internet radio übers anlage laufen lassen,
    ohne diesen störende gerausche...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 06.10.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
  4. #3 Interceptor One, 06.10.2007
    Interceptor One

    Interceptor One Forum Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-AR41L
  5. #4 Schripsi, 06.10.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Ganz genau. Oder eben einen der gegebenen Tipps befolgen, vielleicht hilft das ja.
     
  6. #5 Interceptor One, 06.10.2007
    Interceptor One

    Interceptor One Forum Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-AR41L
    Wenn ich genug geld zusammen bekommen dann kauf ich so ein NF dingsbums.
    Da ich dann dieses gerät auch für mein desktop rechner nutzen kann.
    Wird ich auch hier berichten obs klappt oder nicht.
     
  7. #6 Interceptor One, 13.11.2007
    Interceptor One

    Interceptor One Forum Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-AR41L
    So, ich hab mal das teil gekauft, und es geht einwandfrei.

    Ich haette probleme so ein teil zu finden, weil ich hab nach "NF Übertrager" gesucht,
    und das einzige was ich gefunden haette war 1 teil auf Amazon,
    die auch nicht mehr verkauft wurde, oder teile zum selber basteln.

    Erst als ich das nummer von das beispiel bild eingegeben hat (GL-205),
    bekam ich den begriff "NF Entstörfilter".
    Also den begriff reingeworfen in eBay, und dort hab ich gefunden und gekauft das teil.

    Ich hab das teil heute bekommen, und gleich nochmal eins bestellt,
    da es auch mit meine Desktop rechner klappt.

    Vielleicht wird die helfen jemand der das gleiche problem hat.
    Und nochmal danke @ Schripsi für die erste hinweise.
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sound problem

Die Seite wird geladen...

Sound problem - Ähnliche Themen

  1. Lenovo G505 Soundprobleme

    Lenovo G505 Soundprobleme: Hallo liebe Mitglieder. Langsam verzweifle ich mit meinem Laptop. Der spielt seit Mittwoch keinen Sound mehr ab. Hab mittlerweile meinen Vater...
  2. Problem mit der Soundkarte im Laptop: "Summgeräusch" an der Audio-Buchse

    Problem mit der Soundkarte im Laptop: "Summgeräusch" an der Audio-Buchse: Hallo liebe Hardware-Experte. Habe folgendes Problem bei dem neue gekauften Lenovo G700 festgestellt. Wenn ich einen Audio-Receiver oder...
  3. Vaio FW Probleme mit USB-Ports bei LogitechMouse M185 und Soundchip mit Win7 ?!

    Probleme mit USB-Ports bei LogitechMouse M185 und Soundchip mit Win7 ?!: Hat jemand Ähnliche Erfahrungen gemacht, dass immer wenn ich die Maus bewege UND gleichzeitig Musik höre das NB einfriert und auf den Speakern so...
  4. Asus A53SM Sound Problem

    Asus A53SM Sound Problem: Hallo zusammen, bin neu hier, habe mir heute ein Asus A53SM gekauft, mit Windows Home Premium 64bit SP1, leider habe ich nach abspielen einer...
  5. Asus ET2011E Treiber und Soundproblem

    Asus ET2011E Treiber und Soundproblem: Guten Tag, undzwar fehlen mir die folgenden Treiber: STK7700D USB\VID_1164&PID_3EDC&REV_0100 USB\VID_1164&PID_3EDC Netzwerkcontroller...