Soundprobleme

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von Niochlias, 27.01.2008.

  1. #1 Niochlias, 27.01.2008
    Niochlias

    Niochlias Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba U400,Acer 5920
    Hallo an Alle
    Ich habe diesen Samstag ein Amilo Pa 2510 gekauft und habe leider ein Problem und hoffe das jemand mir helfen kann.Zu meinem Prblem-wenn ich Windows starte kommt kein Ton und bei den Lautsprecher Icon unten rechts bleibt das Symbol Rot.Im Hardwaremanager wird auch keine Soundkarte angezeigt.Ich habe einen neuen Treiber insatalliert gleiches Problem-Systhen neu aufgesetzt gleiches Problem.Kann mir Jemand helfen ?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheGreatGame, 15.02.2008
    TheGreatGame

    TheGreatGame Forum Newbie

    Dabei seit:
    14.02.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Meine Schwester hatte mal ein ähnliches Problem mit ihrem NB... Wir habens dann (spartanisch) so gelöst, dass ich ihr von meiner Acer-Treiber CD den SoundkartenTreiber installiert hab (obwohl der ein anderer war) und es hat sogar gefunkt... wundert mich bis heute noch...

    D.h. wenn du dir vielleicht einen "ähnlichen" Treiber runterlädtst, könnts villeicht funken ...
     
Thema:

Soundprobleme

Die Seite wird geladen...

Soundprobleme - Ähnliche Themen

  1. Lenovo G505 Soundprobleme

    Lenovo G505 Soundprobleme: Hallo liebe Mitglieder. Langsam verzweifle ich mit meinem Laptop. Der spielt seit Mittwoch keinen Sound mehr ab. Hab mittlerweile meinen Vater...
  2. Soundprobleme HP Elitebook 8560p

    Soundprobleme HP Elitebook 8560p: Hallo, also folgendes Problem: hab mir vor kurzen ein HP Elitebook 8560p gekauft, nach einiger Zeit fiel leider der Sound aus. Jetzt hab...
  3. Soundprobleme im Akkubetrieb

    Soundprobleme im Akkubetrieb: Hallo zusammen, ich habe ein nervendes Sound Problem mit meinem Samsung R580 (Intel Core i3 370M, 2,4GHz, 4GB RAM, 640GB HDD, ATI HD 5470, DVD,...
  4. Toshiba Satellite P500 -174 SoundProbleme!

    Toshiba Satellite P500 -174 SoundProbleme!: Hallo, Ich habe mir vor einer guten Woche Den Laptop Satellite P500-174 bestellt und er kam am Dienstag an. Anfangs bemerkte ich keine...
  5. Vaio FZ Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus

    Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus: Hi Leute! Hab nen FZ31Z mit win7 64 bit und einen Sony Bravia KDL-37W5500. Wenn ich nen Film im Vollbildmodus über hdmi laufen lasse egal ob...