Vaio Z Soundprobleme

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Määx, 21.03.2009.

  1. Määx

    Määx Forum Benutzer

    Dabei seit:
    25.10.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen,
    ich habe ein paar Probleme mit meinem Sound... er funktionierte gestern mittag noch einwandfrei, dann ruhezustand, zwei stunden später wieder angemacht und vista meldet "Es ist kein Audioausgabegerät installiert"!
    Im Gerätemanager wird mir garkeine Soundkarte mehr angezeigt (auch kein unbekanntes Gerät oder ähnliches)
    Das gleiche Problem hatte ich vor ca. 1woche schonmal - nach einem langen telefonat mit dem Sony Service konnte ich das ganze dann durch eine Systemwiederherstellung beheben! Das geht jetzt leider nicht mehr - habe sämtliche Wiederherstellungspunkte ausprobiert - immer das gleiche! Auch eine neuinstallation der original vaio-treiber hat keine Hilfe gebracht!!
    Hat jemand noch eine Idee was ich tun könnte? Will nicht schonwieder stundenlang mit dem Service telefonieren und mich dabei arm machen (wieso is der eigentlich so teuer? Habe doch immerhin genug Geld für die Garantie hingelegt!)
    Schonmal Danke für eure Hilfe
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. VLTM

    VLTM Forum Benutzer

    Dabei seit:
    21.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!

    Wenn "auf einmal" keine Soundkarte mehr angezeigt wird, könnte es sich hier tatsächlich um einen Hardwarefehler handeln, auch wenn das bei Soundhardware relativ unwahrscheinlich ist.

    Die "simpelste" Methode wäre eine Recovery auf den Werkszustand, denn hier muss die Soundhardware funktionieren - wenn nicht: Hardware.

    Da aber viele eine Recovery scheuen, prüfe bitte mal, ob Du ggf. kürzlich Software installiert hast, die das evtl. beeinflussen kann (ich denke da an iTunes, DirectX für ein Spiel, ein neuer Videplayer usw.).

    Eine E-Mail an den Kundenservice mit einer ausführlichen Fehlerbeschreibung inkl. den von Dir bereits selbst durchgeführten Schritten zur Fehlerbehebung und einem Screenshot vom Gerätemanager kostet übrigens überhaupt nichts, und man munkelt dass Dich der Kundendienst sogar zurückrufst, wenn Du freundlich darum bittest. :)

    customersupport.de@vaio-link.com

    Dateianhang max. 1 MB (Screenshot also platzsparend als JPEG speichern), Seriennummer und Kontaktdetails mit in die E-Mail und konstruktiver Tonfall, dann ist das Thema schon so gut wie gelöst!

    Mfg
    JAN
     
  4. Määx

    Määx Forum Benutzer

    Dabei seit:
    25.10.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ok, danke für die schnelle Info... werde jetzt erstmal eine Knopix-CD teste ob ich darunter sound habe - dann versuch ich das mit der Mail!
    War auch nicht alzu böse gemeint - aber als ich auf meiner letzen Rechnug 30Euro für den Vaio support hatte war ich doch sehr geschockt ;)
    Wüsste von keiner installation/update - wie gesagt alles lief bis zum Ruhezustand!
    vielen Dank
    Määx
     
Thema:

Soundprobleme

Die Seite wird geladen...

Soundprobleme - Ähnliche Themen

  1. Lenovo G505 Soundprobleme

    Lenovo G505 Soundprobleme: Hallo liebe Mitglieder. Langsam verzweifle ich mit meinem Laptop. Der spielt seit Mittwoch keinen Sound mehr ab. Hab mittlerweile meinen Vater...
  2. Soundprobleme HP Elitebook 8560p

    Soundprobleme HP Elitebook 8560p: Hallo, also folgendes Problem: hab mir vor kurzen ein HP Elitebook 8560p gekauft, nach einiger Zeit fiel leider der Sound aus. Jetzt hab...
  3. Soundprobleme im Akkubetrieb

    Soundprobleme im Akkubetrieb: Hallo zusammen, ich habe ein nervendes Sound Problem mit meinem Samsung R580 (Intel Core i3 370M, 2,4GHz, 4GB RAM, 640GB HDD, ATI HD 5470, DVD,...
  4. Toshiba Satellite P500 -174 SoundProbleme!

    Toshiba Satellite P500 -174 SoundProbleme!: Hallo, Ich habe mir vor einer guten Woche Den Laptop Satellite P500-174 bestellt und er kam am Dienstag an. Anfangs bemerkte ich keine...
  5. Vaio FZ Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus

    Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus: Hi Leute! Hab nen FZ31Z mit win7 64 bit und einen Sony Bravia KDL-37W5500. Wenn ich nen Film im Vollbildmodus über hdmi laufen lasse egal ob...