Starten von Windows

Dieses Thema im Forum "Dell Forum" wurde erstellt von Wulfpack, 16.11.2006.

  1. #1 Wulfpack, 16.11.2006
    Wulfpack

    Wulfpack Forum Benutzer

    Dabei seit:
    03.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bezirk Wels-Land
    Mein Notebook:
    Dell Inspiron 6400
    Hi Leute

    Habe gestern meinen neuen Dell Inspiron 6400 bekommen.
    Nachdem ich einige Programme installiert habe, ist mir aufgefallen das beim Starten von Windows locker 3min vergehen. Das ist doch nicht normal oder?

    Kennt jemand von euch das Problem??? :confused:

    Ein paar Daten von meinem Dell:

    Prozessor: Intel Core 2 Duo Processor 2.0 GHz
    Arbeitsspeicher: 2048 MB Ram
    Festplatte: 160 GB
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hunni

    Hunni Forum Benutzer

    Dabei seit:
    01.07.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    Dell Latitude D820
    Hallo,

    was für Programme hast Du den installiert.
    Auch eine Internet Security Software ?

    Torsten
     
  4. #3 Wulfpack, 16.11.2006
    Wulfpack

    Wulfpack Forum Benutzer

    Dabei seit:
    03.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bezirk Wels-Land
    Mein Notebook:
    Dell Inspiron 6400
    Software

    Denn neuen Internet Explorer, Microsoft Office, neuen Media Player und ein Update für den vorhandenen McAfee runtergeladen.
     
  5. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Seltsam, aber vielleicht solltest dus mal mit Microsoft Bootvis probieren! Das Tool optimiert den Bootvorgang.

    Allerdings hab ich schon mehr mals gehört es sei gefährlich, was ich widerrum nicht behaupten kann; einfach auf optimieren klicken dann geht auch nicht schief und das bringts wirklich!
     
  6. #5 ThomasN, 16.11.2006
    ThomasN

    ThomasN Ultimate Member

    Dabei seit:
    09.12.2004
    Beiträge:
    6.868
    Zustimmungen:
    0
    Ort:
    Sierning - Back home again ...
    Mein Notebook:
    MacBook Pro 5,5
    was dauert lange?
    Vom einschalten bis zum Login oder vom Login bis das System benutzbar ist?
     
  7. #6 Wulfpack, 16.11.2006
    Wulfpack

    Wulfpack Forum Benutzer

    Dabei seit:
    03.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bezirk Wels-Land
    Mein Notebook:
    Dell Inspiron 6400
    Danke Leute

    Erstmals danke Leute für euren schnellen Rückmeldungen.

    Vom einschalten bis das System benützbar ist.
    Habe keine Passwortabfrage.
     
  8. Hunni

    Hunni Forum Benutzer

    Dabei seit:
    01.07.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    Dell Latitude D820
    Startest Du irgend welche Programme Automatisch?

    Ich habe ziemlich die selben Programme installiert und noch ein paar mehr (aber kein McAfee), bei mir liegt die Startzeit bis ich das System benutzen kann bei ca. 50 bis 60 sec.



    Torsten
     
  9. #8 ThomasN, 16.11.2006
    ThomasN

    ThomasN Ultimate Member

    Dabei seit:
    09.12.2004
    Beiträge:
    6.868
    Zustimmungen:
    0
    Ort:
    Sierning - Back home again ...
    Mein Notebook:
    MacBook Pro 5,5
    tja, dann lässt es sich schwer sagen worans liegt.
    booten kannst kaum beschleunigen, auch wenn das bootvis z.B. a bissal was bringt. Bis zum Login werden ebenfalls alle Dienste geladen.
    Nach dem Login praktisch nur mehr Programme die im Autostart liegen, bzw. auch per Registry unter run once stehen.
    Stell mal ein Kennwort ein, dann kannst das schön testen worans liegt.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Wulfpack, 18.11.2006
    Wulfpack

    Wulfpack Forum Benutzer

    Dabei seit:
    03.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bezirk Wels-Land
    Mein Notebook:
    Dell Inspiron 6400
    Funktioniert wieder

    Habe den McAfee deinstalliert und die Bluetooth Umgebung initialisiert. (Diverse Treiber wurden neu geladen). Seit dem läuft er einwandfrei.

    Danke für eure Hilfe.
     
  12. CyRu$

    CyRu$ Ultimate Member

    Dabei seit:
    08.07.2006
    Beiträge:
    1.235
    Zustimmungen:
    0
    McAffee ist wirklich eine echte Bremse, es verlängert die Bootzeit um 40(!) sec.
     
Thema:

Starten von Windows

Die Seite wird geladen...

Starten von Windows - Ähnliche Themen

  1. Kann Windows nicht mehr starten oder neuinstallieren

    Kann Windows nicht mehr starten oder neuinstallieren: Bei meinem Siemens Lifebook geht plötzlich nichts mehr. Windows fuhr nicht mehr hoch. Dann habe ich versucht, neu zu installieren und lande in...
  2. Medion Laptop brauch lang um Windows zu starten ;(

    Medion Laptop brauch lang um Windows zu starten ;(: Hi. Hab folgendes Problem.Mein Bruder hat ein Medion Laptop (glaub 99660 oder so).Ist gerade mal 1 Jahr alt.Seit neusten brauch das Notebook ca 5...
  3. (m40-265) Notebook startet nicht nach "neu starten unter Windows" wenn CPU warm ist

    (m40-265) Notebook startet nicht nach "neu starten unter Windows" wenn CPU warm ist: Hallo zusammen, ich hoffe ihr könnt mir weiter helfen - ich habe ein sehr merkwürdiges Problem und weiß nicht mehr weiter. Folgendes Problem...
  4. Fehlermeldung beim Starten v. Windows XP

    Fehlermeldung beim Starten v. Windows XP: Fehlermeldung = Die System-DSL "user-32.dll" wurde im Speicher verschoben. Die Anwendung wird nicht einwandfrei ausgeführt, da die DLL...
  5. FS315S braucht sehr lange beim Starten von Windows

    FS315S braucht sehr lange beim Starten von Windows: Hi, ich möchte mal fragen, ob euch das auch schon aufgefallen ist, dass das Notebook ziehmlich lange braucht um Windows zu starten. Ob es nun...