Startfehler

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von Toshiba-User, 25.01.2009.

  1. #1 Toshiba-User, 25.01.2009
    Toshiba-User

    Toshiba-User Forum Newbie

    Dabei seit:
    25.01.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    Satellite A300-1LT
    Guten Tag,

    ich habe mal 'ne Frage. Heute wollte ich mein Toshiba A300 Notebook einschalten, aber als ich es einschaltete, gingen nur dir Lichter an und der Bildschirm blieb schwarz, ich wollte es ausschalten aber es ging nicht, erst nach einiger Zeit ist es ausgegangen. Beim zweiten Versuch lief alles wieder normal ,wie immer. Was könnte der Grund für den Fehlstart sein? Und habe ich jetzt mein Laptop durch das "Ausschalten und Neustarten" beschädigt? Kann man sowas vorbeugen?

    Mfg T-U
    Und schon mal danke im Voraus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyMetaler, 25.01.2009
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Das kann verschiedenste Ursachen haben. Fehler im BIOS, Hardwarefehler, ...

    Nein

    Nein
     
  4. #3 Hagiman, 26.01.2009
    Hagiman

    Hagiman Forum Master

    Dabei seit:
    22.03.2006
    Beiträge:
    642
    Zustimmungen:
    0
    Ort:
    Köln
    Mein Notebook:
    alle mögichen Porteges
    Wie Happy schon richtig sagt wenn es einmal von 1000 mal passiert dann kann das X Ursachen haben. Bloss wenn du das Notebook 10mal starten musst damit es einmal hochfährt dann sieht es anders aus.
     
  5. Stich

    Stich Forum Master

    Dabei seit:
    03.07.2008
    Beiträge:
    551
    Zustimmungen:
    0
    Ort:
    Stmk
    Mein Notebook:
    Dell Precision
    Das Verhalten tritt ganz gern auf, wenn das Notebook im Standby-Modus ist, und dann nicht mehr aufwachen kann. Meins hat das, wenn es in Standby geschickt wird, und dann die USB-TV-Karte abgesteckt wird.

    Schau mal in den log files von Windows nach, ob es Probleme mit Standby gibt/gab.
     
  6. #5 Fuzzi27, 08.02.2009
    Fuzzi27

    Fuzzi27 Forum Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hi,
    ich hatte solche startfehler schon öfter. bestimmt 5-6 mal (notebook satellite A300, 5 monate alt). das problem ist nur, dass ich dann so oft hochfahren kann wie ich will, aber der pc macht nix. dann ist es schon vorgekommen, dass er nach ca 6 stden wieder normal gelaufen ist. es hat aber auch schon mal mehrere tage gedauert. ich habe in media markt gebracht, wo ich das gerät gekauft hatte. der seviceberater hat das auch gesehen und er wurde eingeschickt in eine vertragswerkstatt. nach 1 woche kam durfte ich mein pc wieder abholen. fazit: pc wurde getestet, falles funktioniert. dem ist aber nicht so. es wurde kein fehler festgestellt!
    das kann doch nicht sein dass mein pc einfach mal wenn er lust hat in "urlaub" geht!

    habt ihr ne idee was das sein kann.
    ein softwareproblem schließe ich aus.
    mfg
     
  7. #6 Notebooker, 09.02.2009
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    ab zum service...
     
  8. #7 HappyMetaler, 09.02.2009
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Sehe ich eigentlich auch so. Aber noch 2 Möglichkeiten:

    1: Hast Du beim Booten USB-Geräte angeschlossen? Habe immer mal wieder erlebt, dass mit denen das BIOS nicht will. Wenn ja: Die beim Booten entfernen und nochmal testen.

    2: Mal einen Hardware Reset versucht?
    Hardware Reset:
    Akku raus und Netzteil weg (also keine Stromquelle für das Notebook) und dann den Netzschalter ca. 20-30 Sekunden gedrückt halten. Dabei bleibt das Notebook natürlich aus. Hat ja keinen Strom. Dann wieder Strom dran und starten.
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Fuzzi27, 10.02.2009
    Fuzzi27

    Fuzzi27 Forum Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    die beiden möglichkeiten haben nicht geholfen. das gerät kam in eine vertragswerkstatt. als ich das gerät am service abgegeben hatte funktionierte es nicht, als es anscheinend beim service war, hat wieder ales funktioniert. angeblich, also wurde kein fehler festgestellt.
    ich werde mich jetzt direkt an toshiba melden.
    vielen dank
     
  11. #9 Notebooknooby, 15.02.2009
    Notebooknooby

    Notebooknooby Forum Newbie

    Dabei seit:
    15.02.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Bayern
    Mein Notebook:
    Hp dv6000
    Also als mein altes Toshiba Notebook das auch hatte war ein Chip im Eimer den Sie falsch gelötet hatten :D das wurde nach 1nem Jahr auch so zu Problem das er nicht mehr an ging zum Glück noch Garantie :) dan hab ich ihn neu bekommen
     
Thema:

Startfehler