Stockender Bootvorgang nach Recovery ???!!!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Tomster, 31.08.2006.

  1. #1 Tomster, 31.08.2006
    Tomster

    Tomster Forum Benutzer

    Dabei seit:
    14.08.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo.

    Ich habe meine Sony Fe21M recovered, nachdem ich Probleme mit einem Trojaner hatte. Jetzt stockt der Bootvorgang sehr stark und dauert ziemlich lange.
    Das stocken macht sich an diesem VAIO-Logo bemerkbar, dass während des Bootvorgangs erscheint. Es kommt zuerst der Ton, der schon stockt und dann baut sich das Bild in 5 Sekunden intervallen auf, entfaltet sich also sehr stockend.

    Woran kann das liegen ? Habt Ihr eine Lösung ?

    Danke schon im vorraus.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 4eversr, 31.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Mhh, ist schon ein merkwürdiges verhalten. Normalerweise sollte das nciht passieren. Mhhh, du könntest folgende Sachen probieren:

    1) BIOS auf die Setup-Defaults zurücksetzen
    2) Alle externen Geräte (USB) abziehen
    3) Prozessortemperatur checken (z.B. mit NHC oder im BIOS direkt)
    4) Festplatte z.B. mit dem Programm Powermax prüfen (Bootbare-CD)
    5) Arbeitsspeicher mit dem Programm Memtest 86+ prüfen (Bootbare-CD)

    Wenn nichts hilft mal die Sony Hotline kontaktieren, vielleicht wissen die direkt woran es sonst noch liegen kann...
     
  4. #3 Thorsten, 31.08.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    schau mal im Taskmanager, ob ein Dienst im Hintegrund läuft, der deine CPU stark beansprucht.
    Vielleicht wurde dein Trojaner aber auch nicht komplett entfernt, danach noch einmal suchen.

    Thorsten
     
  5. #4 Tomster, 31.08.2006
    Tomster

    Tomster Forum Benutzer

    Dabei seit:
    14.08.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    vielen dank, es lag an meiner externen usb-festplatte. sobald ich die ausschalte bootet er ganz normal
     
  6. #5 4eversr, 31.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    *g* Als hätte ich es gewusst ;)
     
  7. #6 Thorsten, 31.08.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    ist aber seltsam, dass die USB Festplatte den Systemstart ausbremst.
    Was ist denn auf der USB Festplatte drauf?

    Thorsten
     
  8. #7 4eversr, 31.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Was soll schon auf der USB-Platte drauf sein?

    Ich vermute mal tonnenweise outgesourcte Sicherheitskopien. Wie immer. :)
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Thorsten, 31.08.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Es gibt auch Leute die von einer USB Platte booten und davon arbeiten.;)

    Thorsten
     
  11. #9 4eversr, 31.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    "Ausnahmen bestätigen die Regel." ;)
     
Thema:

Stockender Bootvorgang nach Recovery ???!!!

Die Seite wird geladen...

Stockender Bootvorgang nach Recovery ???!!! - Ähnliche Themen

  1. warum alle paar minuten stockender mauszeiger unter xp

    warum alle paar minuten stockender mauszeiger unter xp: also ich beobachte sein einigen wochen folgendes probleme: ich mache ganz einfache office anwendungen oder surfe im inet, bewege die maus......
  2. Notebook stürzt während des Bootvorgangs ab

    Notebook stürzt während des Bootvorgangs ab: Hallo zusammen, wie der Titel des Threads bereits verrät schmiert mein Notebook (Advent Roma 3001) während des Bootens ab bzw. rebootet bis zum...
  3. Vaio (diverse) Sony VAIO Bootvorgang

    Sony VAIO Bootvorgang: Hallo zusammen, ich habe folgendes Problem mit meinem 10-Monate altem Sony VAIO VPCEE2S1E: Beim Starten des VAIO benötigt er ca. 15 Minuten bis...
  4. Toshiba L25 BIOS o.k. keine Bootvorgang

    Toshiba L25 BIOS o.k. keine Bootvorgang: Guten Tag, ich habe bei meinem Satellite L25 das Mainboard ausgetauscht. Statt dem Celeron Prozessor habe ich dann einen Pentium M eingesetzt....
  5. Dell Precision M4500 und Linux - Display bleibt schwarz bei Bootvorgang

    Dell Precision M4500 und Linux - Display bleibt schwarz bei Bootvorgang: Hallo. Habe mir zusätzlich zu Windows nun Linux (openSUSE 11.3) installiert. Nur hab ich beim booten von Linux das Problem das das Display zwar...