Subwoofer kein Signal

Dieses Thema im Forum "Dell Forum" wurde erstellt von Dell, 21.01.2009.

  1. Dell

    Dell Forum Newbie

    Dabei seit:
    21.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!
    Bitte kann mir jemand sagen wie ich den Supwoofer auf der unterseite von meinen inspiron 9400 aktivieren bez, testen kann?

    Von Fa.dell leider keine reaktion da mein service Tag zu alt ist.?!?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Subwoofer kein Signal

Die Seite wird geladen...

Subwoofer kein Signal - Ähnliche Themen

  1. 8930G kein externer Subwooferton

    8930G kein externer Subwooferton: Stehe vor dem Problem das kein Ton aus dem extern an den 3 farbigen Klinkenbuchsen angeschlossenen Subwoofer kommt. Es ging als das Notebook noch...
  2. Asus G751 - Lautsprecher - Ton kommt nur von links - Interner Subwoofer

    Asus G751 - Lautsprecher - Ton kommt nur von links - Interner Subwoofer: Hallo Leute, ich habe mit meinem G751 ein kleines Problem. Das Notebook hat ein 2.1 Lautsprechersystem verbaut. Leider ist der "Woofer" sehr...
  3. Pavilion dv7-1145eg Subwoofer defekt?

    Pavilion dv7-1145eg Subwoofer defekt?: Hallo. Ich habe mich nun endlich getraut mein Notebook soweit auseinander zu bauen, dass ich den Lüfter reinigen kann. Dabei musste ich auch die...
  4. XPS Serie Lautsprecher / Subwoofer defekt!

    Lautsprecher / Subwoofer defekt!: Hallo Liebe Mitglieder! Bei meinem Studio XPS 1640 sind meine Lautsprecher defekt. Es ist kein Sturz, Stoß, etc. vorgefallen! Ein...
  5. DV7 Subwoofer geht nicht

    DV7 Subwoofer geht nicht: Hallo, ich habe mir vor knapp einer Woche ein DV7-2060eg gekauft. Angeblich hat es ja einen eingebauten Subwoofer... allerdings ist dieser...