System-Hänger bei Netzbetrieb

Dieses Thema im Forum "Dell Forum" wurde erstellt von Dennis1002, 12.05.2009.

  1. #1 Dennis1002, 12.05.2009
    Zuletzt bearbeitet: 12.05.2009
    Dennis1002

    Dennis1002 Forum Newbie

    Dabei seit:
    02.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe seit gestern das Problem, dass sich mein System (Vista Home Premium SP1) alle paar Sekunden für ein bis zwei Minuten völlig aufhängt, wenn ich mein Notebook mit dem Netzteil betreibe.

    Genauer gesagt besteht das Problem in folgenden Situationen:
    - Akku eingebaut, wird geladen
    - Akku eingebaut, voll geladen
    - Netzbetrieb ohne Akku

    Völlig fehlerfrei läuft das System wenn:
    - das Notebook auf Akku läuft
    - der Akku eingebaut ist, das Laden aber mittels der Dell-Software unterdrückt ist

    Mein Notebook ist ein Dell Studio 1537.

    Woran kann das liegen?
    Zeit für den Dell-Mann?
    :confused:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

System-Hänger bei Netzbetrieb

Die Seite wird geladen...

System-Hänger bei Netzbetrieb - Ähnliche Themen

  1. Samsung SE11 Aura Dinic - Starke Temperaturschwankungen zwischen Akku/Netzbetrieb

    Samsung SE11 Aura Dinic - Starke Temperaturschwankungen zwischen Akku/Netzbetrieb: Guten Abend Leute. Mein oben genanntes Notebook verhält sich was die Temperatur angeht ziemlich wirr. Bei Netzbetrieb : GPU -> 50°C...
  2. Samsung R41 Collin startet/läuft NUR mit Akku + Netzbetrieb?!

    Samsung R41 Collin startet/läuft NUR mit Akku + Netzbetrieb?!: Hallo, ich habe einen Samsung R41, Modell Collin, 2 GB Arbeitsspeicher mit Windows XP. Für detaillierte techn. Info hier der Link vom...
  3. Asus X53E im Netzbetrieb deutlich langsamer.

    Asus X53E im Netzbetrieb deutlich langsamer.: Hallo liebe Mitglieder, vor kurzem habe ich festgestellt, dass mein Notebook im Netzbetrieb deutlich langsamer ist, als im Akkubetrieb. Kann es...
  4. Pavilion dv6 startet nur im Netzbetrieb?!

    Pavilion dv6 startet nur im Netzbetrieb?!: Hallo! Ich habe da ein Problem mit meinem neuen HP Pavilion dv6. Und zwar startet dieser nur mit angeschlossenem Netzkabel. Wenn ich den...
  5. Notebook bei Netzbetrieb sehr laut

    Notebook bei Netzbetrieb sehr laut: Mein Samsung R522 ist sehr laut, wenn es mit dem Netzteil verbunden ist. Im Akku betrieb ist es komischerweise sehr viel leiser. Ich habe...