SZ3VWP -> Farbprofile?

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von ChriMi, 01.06.2007.

  1. #1 ChriMi, 01.06.2007
    Zuletzt bearbeitet: 01.06.2007
    ChriMi

    ChriMi Forum Newbie

    Dabei seit:
    01.06.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Mein Notebook:
    Sony Vaio VGN SZ3VWP
    Hallo zusammen,

    soeben habe ich mich hier im Forum registriert und möchte natürlich auch gleich eine Frage stellen. Zuvor aber begrüße ich alle hier und bedanke mich schon mal für die Hilfe, die ich hoffentlich bekommen werde. Natürlich werde auch ich mich gerne nützlich machen, wenn ich das kann ... :)

    Nun zu meinem Problem mit o.g. Notebook:
    Leider kann ich in der Farbverwaltung unter "Eigenschaften von Plug- & Play-Monitor" dem Display kein Farbprofil zuweisen.
    Dabei ist egal, welches Profil ich auswähle. Es kommt immer folgende Fehlermeldung:

    "Bei der Zuordnung von xyz.icm ist ein Fehler aufgetreten. Dies ist kein gültiges Farbprofil."

    Dabei spielt es auch keine Rolle, welche Grafikkarte aktiv ist (NVIDIA GeForce Go 7400 oder interner Intel Grafikchip).

    Den Treiber der Intel-Grafikkarte habe ich bereits aktualisiert. Dies war jedoch auch keine Lösung für obiges Problem.

    Kann mir geholfen werden? :rolleyes:

    Danke & viele Grüße,
    Christoph

    EDIT: Betriebssystem ist Win XP SP2 ...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

SZ3VWP -> Farbprofile?