Tastatur-Fehler? (FS-115M)

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Forrest, 18.05.2005.

  1. #1 Forrest, 18.05.2005
    Forrest

    Forrest Forum Benutzer

    Dabei seit:
    07.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    4451

    Hideho..

    musste feststellen das sich bei meiner Tastatur (115M) langsam die Tastatur-Beschriftung auflöst.. Die Taste A ist so gut wie gar nicht mehr zu lesen, die Tasten S und D fangen nun auch an sich aufzulösen. Hat noch jemand von euch diese Probleme??

    Nach dem Displayhaken ein weiteres Problem :-x :-x :-x

    Grüsse..

    Forrest
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stausi

    stausi Forum Master

    Dabei seit:
    28.01.2005
    Beiträge:
    509
    Zustimmungen:
    0
    Ort:
    bei Basel - Schweiz
    Mein Notebook:
    Sony Vaio S3HP.SW1
    4484

    Hallo

    ich schreibe eigentlich ziemlich viel mit meinem Vaio FS, gekauft Ende Februar. Die Beschriftung
    meiner Tastatur ist noch immer einwandfrei. Aber auch wenn du stark schwitzende Haende hast, die eine schnellere Abnutzung beguenstigen, sollte das nicht innert einer solch kurzem Zeit passieren. Wie sieht den die Handauflage aus? Hast du die Werbekleber entfernt?
    Ist dort die Oberflaeche glaenziger ?

    Gruss,
    Martin
     
  4. #3 Forrest, 18.05.2005
    Forrest

    Forrest Forum Benutzer

    Dabei seit:
    07.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    4520

    Hideho..

    Werbe-Aufkleber sind weg.. Handauflage sieht top aus, nix glänzendes oder so :)

    Die Tasten sehen auch wie immer aus, nur die Buchstaben lösen sich irgendwie..

    Naja.. Noch ein Grund zu Sony zu schicken..

    Forrest
     
  5. #4 Citterio, 31.05.2005
    Citterio

    Citterio Forum Freak

    Dabei seit:
    29.05.2005
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Neuwied
    Mein Notebook:
    Sony Vaio FS 195VP
    5108

    Hi,
    bei meinem 195VP löst sich die linke Pfeil-Taste zu meinem Ärgernis so langsam ab. Hab zwar viel NFSU-2 gespielt, aber warum es dann nur die linke ist erscheint mir etwas unklar. Bei den anderen Tasten ist noch nichts feststellbar.
    Die Aufkleber hab ich alle abgemacht, hier glänzt noch nichts.
    .b

    editiert von: Citterio, 31.05.2005, 15:00 Uhr
     
  6. seb21

    seb21 Forum Benutzer

    Dabei seit:
    31.05.2005
    Beiträge:
    49
    Zustimmungen:
    0
    5130

    Das Problem ist in ClubVAIO ebenfalls bekannt.
    Es scheint ein Materialproblem neuerer VAIOs zu sein. Sony sollte es inzwischen ebenfalls mitbekommen haben. Wende dich an VAIO-Link. Soweit ich weiß sollte Sony bis zu 5 Ersatztasten schicken..
     
Thema:

Tastatur-Fehler? (FS-115M)