Temperatur beim FS415E

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von takeshi1966, 07.01.2008.

  1. #1 takeshi1966, 07.01.2008
    takeshi1966

    takeshi1966 Forum Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    noch nichts eingetragen
    Hallo liebes Forum,

    mein FS415E hat mich durch ein andauernd in der Frequenz wechselndes Lüfterheulen genervt, so dass ich mal ein paar Tests gemacht habe. Ergebnis, nach einiger Zeit des Betriebs lief die CPU dauernd auf 100% und die Temperatur (Temp 1 bei SpeedFan) war auf 65 Grad und weder die CPU Last noch die Lüftergeschwindigkeit gingen mehr herunter.

    Dann habe ich mal ein BIOS-Update gemacht. Jetzt scheint das Lastproblem gelöst (differiert), dennoch ist die CPU-Temperatur bei niedrigster Last immer bei mindestens 59 bis 60 Grad. Unter 59 Grad geht sie nie.

    Ist das für den Celeron eigentlich normal oder ist da etwa ein Defekt zu vermuten?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coolingx, 08.01.2008
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Normal ist es dahingehend, dass ich mal vermute der Lüfter, bzw. die Lamellen haben sich mit Staub zugesetzt und daraus resultieren dann die Hitzeprobleme.

    An der Unterseite die Klappe(n) öffnen und vorsichtig mit dem Staubsauger reinigen.
     
  4. #3 Thorsten, 08.01.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Auch ist eine potentielle Fehlerquelle, dass das Notebook schon ein paar Tage auf dem Buckel hat und daher die Wärmeleitpaste nicht mehr die beste ist.
    Durch erneuern der Wärmeleitpaste wirst du auch noch ein paar Grad gewinnen können.

    Thorsten
     
  5. #4 takeshi1966, 08.01.2008
    takeshi1966

    takeshi1966 Forum Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    noch nichts eingetragen
    vielen Dank das werde ich versuchen!
    Das würde nämlich auch erklären, dass das bis vor kurzem leise Gerät eigentlich erst nach und nach lauter wurde.
     
  6. dooyou

    dooyou Ultimate Member

    Dabei seit:
    18.10.2005
    Beiträge:
    4.726
    Zustimmungen:
    0
    Ort:
    Minga
    Mein Notebook:
    MSI U90
    Muss zwar nicht bei dir so sein, aber bei mir hat das alles nichts gebracht. Soviel Staub kann sich eigentlich gar nicht sammeln (bei normaler Umgebung), als dass es derart ein System beeinträchtigt. Wärmeleitpaste evtl...

    Bei mir war das Problem durch nen Mainboardwechsel, Lüfter u. Wärmeleitpadtausch gelöst. Die Lüftersteuerung hatte damals nicht mehr richtig funktioniert.
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 takeshi1966, 08.01.2008
    takeshi1966

    takeshi1966 Forum Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    noch nichts eingetragen
    na zumindest habe ich heute herausbekommen, warum die CPU ständig auf 100 % lief. services.exe hat im Hintergrund alles abgezogen. Wenn man den Dienst deaktiviert ist wieder alles ok und der Lüfter wird auch wieder leiser.

    Ich werde das XP wohl mal neu aufsetzen müssen.
     
  9. #7 takeshi1966, 17.01.2008
    Zuletzt bearbeitet: 17.01.2008
    takeshi1966

    takeshi1966 Forum Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    noch nichts eingetragen
    So heute habe ich mal Arctic Cooling Wärmeleitpaste appliziert. Und siehe da: Dauerhafte Temperatur (Temp 1) ist von 58 Grad auf 43 Grad herunter. Lüfter ist jetzt auch viel weniger störend.

    Allerdings zeigt Mobilmeter eine andere Temperatur (dort 58 Grad) an als SpeedFan (43 Grad). Woran kann das denn liegen ? - der Rechner ist ja offensichtlich kühler, was man am Lüfterverhalten sehen kann.

    EDIT: Tja schade - Everest hat zwar auch 43 Grad angezeigt. Aber nach einem Neustart zeigen alle Programme jetzt doch wieder 59 Grad CPU Temperatur an.

    Hat denn jemand eventuell eine Idee, woran diese Diskrepanzen liegen können und was man jetzt noch machen könnte, um das Gerät dauerhaft kühler zu bekommen?
     
Thema:

Temperatur beim FS415E

Die Seite wird geladen...

Temperatur beim FS415E - Ähnliche Themen

  1. Temperatur beim spielen kontrollieren ? + Frauchens Laptop problem :D

    Temperatur beim spielen kontrollieren ? + Frauchens Laptop problem :D: Hallo zusammen, Da mein Aspire doch bisschen Leistung hat benutze ich diesen auch zum Spielen. wenn ich nun mal ne stunde oder einan halb...
  2. Unterschiedliche Temperatur der zwei CPU-Kerne beim Sony Vaio FE41S?

    Unterschiedliche Temperatur der zwei CPU-Kerne beim Sony Vaio FE41S?: Hallo, ich habe hier ein Sony Vaio FE-41S. Laut dem Tool Core Temp (http://www.cooling-station.net/downloads/systemmonitoring/28/) ist die...
  3. Temperatursensoren beim nx7400

    Temperatursensoren beim nx7400: Moin Leuts, wenn mit NHC oder Mobilemeter die Temperaturen des nx7400 ausgelesen werden, sind es vier Werte (ohne HD). Weiß jemand von euch,...
  4. Temperatur beim I6400 (SD-Card)

    Temperatur beim I6400 (SD-Card): Hallo, eigentlich funktioniert das mit der Temperatur bei meinem Laptop ganz gut, die Sensoren zeigen melden im Normalfall fast alle unter...
  5. Temperaturbereich beim ASPIRE5022WLMI

    Temperaturbereich beim ASPIRE5022WLMI: Hallo, wollte auch mal nachfragen, welcher Temperaturbereich eingehalten werden sollte am Acer Aspire 5022WLMI. Ich nutze dazu im Moment das...