Precision Serie Ton stockt bei Audio-/Video

Dieses Thema im Forum "Dell Forum" wurde erstellt von Hassi, 23.01.2010.

  1. Hassi

    Hassi Forum Newbie

    Dabei seit:
    23.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franken
    Mein Notebook:
    Dell Precision M6400
    Hi,
    Ich hab ein Problem mit meinem Precision M6400.

    Und zwar bekomm ich des einfach net hin, dass die Hänger verschwinden. Ich brauche für mein Cad Programm (Solid Edge V19) Windows XP, da es auf dem vorinstallierten Win 7 nicht richtig lief. Also hab ich neben her noch XP installiert.

    Unter Win 7 hab ich keine Probleme, da hats der intel storagemanager gerichtet. Aber unter XP klappts einfach nicht.

    Wär super wenn ihr mir ein paar tipps gebven könntet.
    Die Suche hat auch nix passsendes zu Tage gefördert.

    MFG Hassi
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hassi

    Hassi Forum Newbie

    Dabei seit:
    23.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franken
    Mein Notebook:
    Dell Precision M6400
    keiner da?

    Ist denn keiner hier der mir helfen kann?
     
  4. #3 Tanis64, 26.01.2010
    Tanis64

    Tanis64 Forum Freak

    Dabei seit:
    01.03.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Mein Notebook:
    DELL Precision M6300 & M6400
    Also

    Da fehlen noch ein paar Infos:

    - Windows XP (welche Version 32bit oder 64bit)
    - eingesetzte Treiber (audio und Wlan)

    Das einzige was mir dazu einfällt ist:

    Wie sieht es aus wenn WLan deaktiviert ist.

    Ist dann noch das gleiche Verhalten zu erkennen?

    Wenn ja such mal in Foren nach Audio Stutters

    ansonsten versuch mal falls installiert die Controllpoint Software zu deinstallieren, das hat anscheinend bei einigen geholfen.

    Gruß
    Christopher
     
  5. Hassi

    Hassi Forum Newbie

    Dabei seit:
    23.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franken
    Mein Notebook:
    Dell Precision M6400
    Hi,
    Also windows xp pro 32bit
    aktuelle treiber von der dell site

    idt- Soundkarte
    intel wifi 5300 wlankarte (bringt nix sie auszuschalten)

    Ich werd deine Tipps ausprobieren und dann posten wie es ausgegangen is.
     
  6. #5 Tanis64, 27.01.2010
    Tanis64

    Tanis64 Forum Freak

    Dabei seit:
    01.03.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Mein Notebook:
    DELL Precision M6300 & M6400
    Hi

    Ein gutes englisches Forum ist
    Dell Latitude, Vostro, and Precision

    Da gibt es unter anderem zwei sehr große Threads zum M6400

    Gruß
    Christopher
     
Thema:

Ton stockt bei Audio-/Video

Die Seite wird geladen...

Ton stockt bei Audio-/Video - Ähnliche Themen

  1. Vaio S Audiowiedergabe stockt immer wieder

    Audiowiedergabe stockt immer wieder: Hallo Leute, ich habe ein VPCS13C5E [W7/i5/4GB RAM]... ... und ein recht eigenartiges Problem mit der Audiowiedergabe. Wenn ich Musik...
  2. Vaio B Win 7 stockt für ein paar Sekunden

    Win 7 stockt für ein paar Sekunden: Hallo, hab hier auf meinem VPC-B11 V9E mit Win 7 (64 bit) ein kleines Problemchen. Sehr oft, wenn ich (speziell in der Taskleiste) auf die...
  3. Vaio FW Laptop stockt und rauscht

    Laptop stockt und rauscht: Seit ein paar Tagen stockt mein Laptop hin und wieder. Wenn ich die MAus bewege dauert es immer bis sie dich bewegt. Wenn ich was schreibe kommen...
  4. E6400: Audio stockt

    E6400: Audio stockt: Ich hab ein Problem mit der Audioausgabe des E6400: Beim Abspielen von Musik/V ideos stockt der Sound immer ein bisschen, sodass kein Musikgenuss...
  5. Musik stockt - Latenzproblem - BCD3000

    Musik stockt - Latenzproblem - BCD3000: Hallo! Ich kämpfe seit Tagen mit einem Problem und finde einfach keine Lösung. Da ich als DJ oft auf Familienfeiern tätig bin, arbeite ich...