Toshiba Satego P100-490 WLAN-Problem

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von rohe351, 20.02.2007.

  1. #1 rohe351, 20.02.2007
    rohe351

    rohe351 Forum Newbie

    Dabei seit:
    20.02.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe seit einigen Tagen einen Satego P100-490 mit
    Windows Vista. Schon nach der Erstinstallation ohne weitere
    Installation irgendwelcher weiterer Software wird mein WLAN-Router
    (AVM 7170) nicht erkannt. Fehlermeldung: Netzwerk nicht erkannt.
    Auch nach der manuellen Einrichtung mit WEP und Password keine
    Erkennung. Der Wlan Schalter ist natürlich eingeschaltet und auch dide per FN-
    Taste steuerbaren Funktionen.
    Verbinde ich das Gerät per Kabel wird das Netz sofort erkannt.
    Hat jemand Erfahrung zu den notwendigen Einstellungen ?
    Oder liegt ein Hardwarefehler vor. Ich weiß nichtmehr weiter.

    Ich habe 2 weitere Notebooks unterschieldlicher Hersteller unter XP,
    die problemlos laufen.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Notebooker, 20.02.2007
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    Vista =! XP... auch von den Treibern her
     
  4. #3 rohe351, 20.02.2007
    rohe351

    rohe351 Forum Newbie

    Dabei seit:
    20.02.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Das hilft mir leider nicht. Gibt es besondere Aktionen oder Einstellungen,
    Sicherheitsregeln, die man bei Vista verändern muss ?
     
  5. #4 Notebooker, 20.02.2007
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    schalt doch mal im router alle sicherheitsmaßnahmen aus und connecte blanko ohne alles...
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Toshiba Satego P100-490 WLAN-Problem

Die Seite wird geladen...

Toshiba Satego P100-490 WLAN-Problem - Ähnliche Themen

  1. Toshiba Satego X200 21u

    Toshiba Satego X200 21u: Hallo alle miteinander, habe ein Toshiba Satego X200 21u die Bilder auf dem Display sind nicht mehr richtig zu erkennen . Habe einen Externen...
  2. Probleme mit Grafik bei Toshiba Satego x200

    Probleme mit Grafik bei Toshiba Satego x200: Moin Moin zusammen, ich habe folgendes Problem: Mein Toshiba Notebook Satego x200 mit Windows7 64bit mag nachdem ich das System neu...
  3. Toshiba Satego x200 Graka

    Toshiba Satego x200 Graka: Hallöchen, Ich habe folgedes Problem und würde mich über eine kleine Hilfestellung Freuen. Mein Toshiba Satego hat vor knapp 8 Monaten den geist...
  4. Toshiba Satego X200 HDD´s

    Toshiba Satego X200 HDD´s: Hallo Zusammen! Ich habe ein Toshiba X200 bekommen, Grafikkarte defekt, funktioniert soweit wieder. Meine Frage wäre: Müssen alle beiden HDDs...
  5. Toshiba Satego p100 - 10f

    Toshiba Satego p100 - 10f: Hallo Leute, Ich habe folgendes Problem: Seit kurzem habe ich keinen Ton. Erst wenn ich im Gerätemanager mit einem Rechtsklick auf "veränderte...