Toshiba SP6100 defekt?

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von noby, 09.05.2007.

  1. #1 noby, 09.05.2007
    Zuletzt bearbeitet: 09.05.2007
    noby

    noby Forum Newbie

    Dabei seit:
    11.02.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe einen Toshiba SP6100 und der hat folgendes Problem. Sehr selten kommt ein Bild - also bootet der Notebook - und geht kurze Zeit später wieder aus. Sehr oft geht der Notebook gar nicht an. Dabei geht nie der Lüfter an und Battery-Symbol bilngt immer Orange! Ist evt. der CPU kaputt? oder der CPU Lüfter? komplt. Mainboard am A.. :eek: hat einer eine Ahnung!

    Danke!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Die CPU wäre sicherlich oder mit großer Wahrscheinlichkeit kaputt, wenn sich nie etwas tuen würde. Da du aber sagst, dass dies vorkommt würde es mich etwas verwundern, wenn die CPU einen Wackelkontakt hat :D

    Der Lüfter ist, auch wenn er eigentlich angehen sollte sicher nicht der Übeltäter, da sich die CPU so schnell nicht überhitzen kann!

    Das Mainboard wäre schon eher möglich, aber ich denke du wirst das ;) Notebook wohl oder über zur Reparatur geben müssen.
     
  4. #3 Hagiman, 10.05.2007
    Hagiman

    Hagiman Forum Master

    Dabei seit:
    22.03.2006
    Beiträge:
    642
    Zustimmungen:
    0
    Ort:
    Köln
    Mein Notebook:
    alle mögichen Porteges
    Da ist nichts mit der CPU los. Da ist die Steckverbindung defekt welche die beiden Boards im inneren miteinander verbindet. Falls du das gute Stück los werden willst einfach PM an mich.
     
Thema:

Toshiba SP6100 defekt?

Die Seite wird geladen...

Toshiba SP6100 defekt? - Ähnliche Themen

  1. Toshiba Satellite Pro SP6100 Wlan problem

    Toshiba Satellite Pro SP6100 Wlan problem: Schön guten tag,undzwar hab ich ein problem mit meinem laptop.Immer wenn ich mich in ein Wlan netz verbinden will meint er es wäre nicht in...
  2. Toshiba SP6100 Einschaltprobelme und Kabel?

    Toshiba SP6100 Einschaltprobelme und Kabel?: Hallo bin das erste mal hier und habe gleich eine Frage, die auch schon von anderen gestellt wurde. Ob es um den gleiche Ursache geht kann ich...
  3. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  4. Toshiba Qosmio X300-13l aufrüsten

    Toshiba Qosmio X300-13l aufrüsten: Hallo zusammen ich habe denn oben gennanten laptop von einem bekannten geschenkt bekommen und da ich leidenschaflicher spieler bin wollte ich mal...
  5. Toshiba Satellite C70D-A-11E auseinander bauen

    Toshiba Satellite C70D-A-11E auseinander bauen: Hallo Freunde ich habe seit heute ein Problem mit meinem Toshiba Satellite. Dieser geht nach ca. 20-30 Minuten von alleine aus und das war's...