Treiber immer weg - wieso?

Dieses Thema im Forum "Hewlett Packard Forum" wurde erstellt von lin0r, 20.02.2009.

  1. lin0r

    lin0r Forum Freak

    Dabei seit:
    24.06.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Mein Notebook:
    HP Pavilion dv9037ea
    Hey leute,

    ich habe ein dv0ß37ea notebook und bisher lief alles supi.

    Doch seid ich meinen lapii neuinstalliert habe, macht mit der WLAN faxen!
    Sprich: Bei jedem Neustart ist der WLAN Treiber verschwunden!... Man kann sagen, das der Treiber deinstalliert wurde und deswegen muss ich ihn auch jeeeeedesmal installeiren.

    Kann mir jemand sagen, wieso das so ist..???
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyMetaler, 20.02.2009
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Was steckt denn da für ein WLAN-Adapter drin? Hast Du mal einen anderen Treiber (vom Hersteller des Adapters) getestet?
     
  4. lin0r

    lin0r Forum Freak

    Dabei seit:
    24.06.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Mein Notebook:
    HP Pavilion dv9037ea
    Broadcom 802.11 - Multiband Netzwerkadapter


    das Ist ja schon der treiber von HP..
     
  5. #4 HappyMetaler, 20.02.2009
    Zuletzt bearbeitet: 20.02.2009
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
  6. lin0r

    lin0r Forum Freak

    Dabei seit:
    24.06.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Mein Notebook:
    HP Pavilion dv9037ea
    Hey,

    ich finde kein passenden Treiebr auf der seite :confused:
     
  7. #6 HappyMetaler, 22.02.2009
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Sorry, mein Fehler. Da ist der passende wirklich nicht dabei. Den hast Du schon drauf? *klick*
    Und zur Not auch mal den Probieren: *klick*. Ich weiß, dass der Nicht für HP ist. Aber bei WLAN-Adaptern sollte das trotzdem funktionieren.
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. lin0r

    lin0r Forum Freak

    Dabei seit:
    24.06.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Mein Notebook:
    HP Pavilion dv9037ea
    Ich bekomme Motten!

    Die scheisse ist noch immer....

    kann mir keiner genau sagen, was das sein kann??? Es hat sosnt imemr funktioniert...

    Ich tick schon aus und möchte die Kiste gegen die Wand scheppern.!
     
  10. #8 winrot, 28.02.2009
    Zuletzt bearbeitet: 10.04.2009
    winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
    hallo,
    genau sagen was das sein kann, kann ich dir leider nicht. ich würde folgendes versuchen:
    -eine fehlerüberprüfung (komplett: daten und sektoren) der festplatte durchführen.
    -treiber nach installation deinstallieren, notebook ausschalten, nach ca. 30 sek. (festplatte sollte zu ruhe kommen) wieder hochfahren und dann noch mal installieren.
    -treiber ohne virusprogramm installieren.
    -treiber ohne firewall (auch windows firewall) installieren.
    mfg
    edit:
    ich lösche das abo zu diesem thema am 10.04.09.
    falls es noch etwas interessantes dazu gibt, bitte ich darum, mich zu informieren (per pn?). danke schön im voraus dafür.
     
Thema:

Treiber immer weg - wieso?

Die Seite wird geladen...

Treiber immer weg - wieso? - Ähnliche Themen

  1. Vaio (diverse) Eilt: Downloads von Treiber brechen immer ab!

    Eilt: Downloads von Treiber brechen immer ab!: Hallo zusammen, ich habe ein großes Problem :( Ich habe seit vorgestern ein neues 15,5" Sony Vaio EH1J8E/B. Ich habe zuerst Windows 7 64bit...
  2. Soundtreiber wird nicht immer geladen

    Soundtreiber wird nicht immer geladen: Hallo ich habe folgendes problem: mein soundtreiber wird nur bei ca jedem 10 start geladen. die anderen male bekomme ich die meldung, dass kein...
  3. Vaio AR treibersuche schlimmer als die suche nach gold *stöööhn*

    treibersuche schlimmer als die suche nach gold *stöööhn*: servus! bin gerade dabei bei meinem VGN-AR51J das vista zu killen da es mir von der benutzfreundlichkeit im gegensatz zum gewohnten XP nicht...
  4. Suche Chipset Treiber für Vaio VGN-A417m für Windows 7

    Suche Chipset Treiber für Vaio VGN-A417m für Windows 7: Hallo liebe Leute, da wir ja alle mit der Zeit gehen müssen habe ich auf mein betagtes Notebook (VGN A417m/AuslierferungsBS: Windows XP) Windows...
  5. Windows 7 sucht ohne Ende nach Treibern

    Windows 7 sucht ohne Ende nach Treibern: Hallo, habe folgendes Problem mit einem Pavilion g7: Habe kürzlich gebraucht das Gerät zugelegt, Vorbesitzer hatten mittlerweile auf Win 10...