Trotz bestehender Lanverbindung kein Internetzugang

Dieses Thema im Forum "Dell Forum" wurde erstellt von Hörbi, 20.08.2009.

  1. Hörbi

    Hörbi Forum Freak

    Dabei seit:
    22.12.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Hallo,

    gestern habe ich mein gebrauchtes - neues M65 erhalten.

    Wurde ohne Betriebssystem geliefert.
    Hab die Platte dann mit Acronis zur Sicherheit nochmal gelöscht und das Betriebssystem mit der noch originalverpackten CD aufgespielt.
    Zuerst wurde formatiert und dann der Rest.
    Treiber hab ich mit der originalen CD installiert.

    Bin bei Kabel und direkt mit dem Modem verbunden.Komme mit meinem bisherigen Notebook auch problemlos ins Net.Geschwindigkeit ist zwischen 25-35 MB/s.

    So,hab nun das Modem resettet und das M65 angestöpselt.
    IPCONFIG und PING-Abfrage ohne probleme.
    TCP/IP Eigenschaften alles automatisch beziehen,auch ok.

    In der Taskleiste wird das Lansymbol angezeigt.Auf Eigenschaften zeigt es Verbindung mit Broadcom NetXtreme 57xx hergestellt.100MB/s.
    Sollte nun doch alles funktionieren.

    Internetexplorer:Seite kann nicht gezeigt werden.

    Neustart,nochmal IP.........,nix zu machen.

    Nochmal das Modem resettet und Rechner neu gestertet,wieder nix.

    Nun weiß ich echt nimma,was ich noch machen kann.
    Was neues und schon gibt es Probleme.Na ja sicher nur ne Kleinigkeit.

    Gruß,Hörbi
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hörbi

    Hörbi Forum Freak

    Dabei seit:
    22.12.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Es läuft nun.

    Hab den Netgear Router wieder ans Modem angeschlossen.
    Es wurde mir zu doof,jedesmal das Modem zu resetten,wenn man das Netzwerkkabel umgesteckt hat.

    Wenn mir trotzdem jemand sagen kann,warum es mit dem Dell nicht gefunzt hat,bin ich immernoch dankbar darüber.

    Gruß,Hörbi
     
Thema:

Trotz bestehender Lanverbindung kein Internetzugang

Die Seite wird geladen...

Trotz bestehender Lanverbindung kein Internetzugang - Ähnliche Themen

  1. Vaio AW Kein Internet, trotz bestehender Internetverbindng

    Kein Internet, trotz bestehender Internetverbindng: Hallo, Ich hab mein Laptop jetzt kein knappes halbes Jahr und bin bis gestern immer zufrieden gewesen. Ich war bei einem Freund und bin...
  2. Asus x73t überhitzt trotz Reinigung

    Asus x73t überhitzt trotz Reinigung: Hallo Seit einer Woche hatte ich Probleme mit meinem Notebook ist ziemlich heiß geworden und schaltete sich ab, habe das Notebook 2 Jahre ohne...
  3. Laptop kaputt, kann ich ihn einschicken trotz Wasser-Problem?

    Laptop kaputt, kann ich ihn einschicken trotz Wasser-Problem?: HILFE!!! Laptop kaputt, kann ich ihn einschicken trotz Wasser-Problem? Hallo... Ich habe ein kleines Problem. Heute morgen stürzte mein Laptop...
  4. Sicherheit trotz Abonnementablauf - Mc Affee

    Sicherheit trotz Abonnementablauf - Mc Affee: Hallo, bei meinem neuen Notebook ist das McAffee Abonnement abgelaufen, trotzdem wird es als aktiviert angezeigt und keine Sicherheitsmängel...
  5. Notebook gesucht! Mobil aber trotzdem "genug" Leistung bis ~900€

    Notebook gesucht! Mobil aber trotzdem "genug" Leistung bis ~900€: Hi, das Forum hier wurde mir empfohlen für Notebookberatungen ;) Eigentlich bin ich eher im Desktopsegment anzutreffen aber naja Dinge ändern...