Unknown device, integrierte Kamera funktioniert nicht !

Dieses Thema im Forum "Asus Forum" wurde erstellt von ChrGo, 21.12.2011.

  1. ChrGo

    ChrGo Forum Newbie

    Dabei seit:
    21.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,hab seit 2 Monaten den Asus x73by-ty047v Laptop und hab ein Problem mit der integrierten Camera. Zuerst hat sie funktioniert, aber jetzt funktioniert sie nichtmehr. Bei LifeFrame kam bzw. kommt die meldung "The Camera is used by another programm". Bei Skype etc funktioniert es auch nicht !
    Bei Geräte und Drucker sthet nur "unknown Device" Code 43 Dieses Gerät wurde angehalten, weil es Fehler gemeldet hat.
    Könnt ihr mir helfen und eine gute Beschreibung zur Behebung des Probolems reinschrieben ?
    Danke schonmal !
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koih

    Koih Forum Benutzer

    Dabei seit:
    13.12.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hast du das Problem beheben können oder eine Lösung finden können?
     
  4. ChrGo

    ChrGo Forum Newbie

    Dabei seit:
    21.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Nein, hab noch keine Hilfe bekommen.
     
  5. winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Unknown device, integrierte Kamera funktioniert nicht !
Besucher kamen mit folgenden Suchen
  1. integrierte webcam wird als unknow device angezeigt

    ,
  2. unknown device camera

Die Seite wird geladen...

Unknown device, integrierte Kamera funktioniert nicht ! - Ähnliche Themen

  1. bekomme USB Mouse UNKNOWN DEVICE Error 43 nicht weg

    bekomme USB Mouse UNKNOWN DEVICE Error 43 nicht weg: Hat jemand eine Lösung für mein Vaio FW4 mit Win7 ?
  2. ProBook 650: plötzlich kein Audiodevice mehr vorhanden

    ProBook 650: plötzlich kein Audiodevice mehr vorhanden: Hallo zusammen! ich habe letzte Woche für einen Bekannten ein ProBook 650 in Betrieb genommen (Windows 7 Prof) und diverse Software installiert...
  3. Elitebook 8440p - unbekanntes USB Device nach Standby

    Elitebook 8440p - unbekanntes USB Device nach Standby: Folgendes Problem tritt seit geraumer Zeit reproduzierbar an meinem Elitebook auf. Nach dem "Aufwachen" aus Standby oder dem Ruhezustand...
  4. Vaio (diverse) Optiarc BD ROM BC-5500A USB Device

    Optiarc BD ROM BC-5500A USB Device: Hallo :) Ich habe einen Sony VAIO (VGN-FW11M), mit dem Laufwek Optiarc BD ROM BC-5500A USB Device. Heute habe ich mir eine Blu-Ray (BD 50)...
  5. Vaio F Broadcom Bluetooth Treiber: "Turn on Device"

    Broadcom Bluetooth Treiber: "Turn on Device": Hallo Forum, ein Problem, auf das ich bei der Forensuche schon gestoßen bin, aber zu dem ich noch keine Lösung gefunden habe: Ich habe...