UX32LA - automatischer Energiesparmodus funktioniert nicht

Dieses Thema im Forum "Asus Forum" wurde erstellt von Consul74, 10.03.2015.

  1. #1 Consul74, 10.03.2015
    Zuletzt bearbeitet: 10.03.2015
    Consul74

    Consul74 Forum Newbie

    Dabei seit:
    10.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen,

    vielleicht kann man mir hier helfen. Ich habe mit meinem UX32LA folgendes Problem:

    Was ich auch tue, das Gerät geht nicht mehr automatisch in den Energiesparmodus, d.h. wenn man in der Systemsteuerung eine Zeit eingibt, nach der das Gerät bei Nicht-Benutzung in den Energiesparzustand wechseln soll, reagiert das Gerät hierauf nicht, sondern bleibt permanent eingeschaltet.

    Dies ist unabhängig davon, welche Zeit man wählt, egal ob eine Minute oder zwei Stunden. Es spielt weiterhin keine Rolle, in welchem Energiesparplan sich das Gerät generell befindet (also "Höchstleistung", "Ausbalanciert" usw.).

    Es nützt auch nichts, die Einstellungen über die Asus-Software zu regeln anstatt über die Windows-Systemsteuerung. Und auch die "erweiterten Einstellungen" der Energieverwaltung habe ich komplett durchgeprüft - alles richtig eingestellt.

    Besonders interessant: Grundsätzlich funktioniert der Energiesparmodus, z.B. wenn eingestellt wird, beim Zuklappen in den Energiesparmodus zu wechseln. Auch alle weiteren Energieeinstellungen (Bildschirm ausschalten usw.) funktionieren tadellos.

    Der telefonische Asus-Support hatte fehlerhafte Windows-Updates als Schuldigen ausgemacht, aber daraufhin musste ich feststellen, dass das Problem erst seit 2 oder 3 Tagen auftritt, ich aber seit Ende Februar keine Updates mehr installiert habe. Überhaupt habe ich am Gerät in den letzten Wochen keinerlei (bewusste) Änderungen vorgenommen, nicht einmal Software wurde installiert oder deinstalliert.

    Weiß irgendjemand Rat? Vielen Dank im Voraus!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

UX32LA - automatischer Energiesparmodus funktioniert nicht

Die Seite wird geladen...

UX32LA - automatischer Energiesparmodus funktioniert nicht - Ähnliche Themen

  1. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  2. Sony TX2/XP automatischer Helligkeitssensor

    Sony TX2/XP automatischer Helligkeitssensor: Hi, an meinem TX2XP funktioniert die automatische Display-Helligkeitssteuerung nicht mehr. Treiber/Utilities sind aber alle installiert und...