Vaio (diverse) VAIO startet erst bei zweiten mal

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Maxxi, 01.06.2014.

  1. #1 Maxxi, 01.06.2014
    Zuletzt bearbeitet: 01.06.2014
    Maxxi

    Maxxi Forum Newbie

    Dabei seit:
    08.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Dresden
    Mein Notebook:
    Sony Vaio SVE1713F4E
    Sony VAIO proplem beim Hochfahren



    Wen ich den Start Knopf betätige erscheint auf den Desktop nur das Zeichen von Vaio
    und nichts weiter passiert , die Power-LED der Festplatte flackert nur Kurtz auf. Ich schalte
    den PC wieder aus und gleich wieder ein jetzt fährt er normal hoch was könnte das sei ,Hatte ihn schon man in den Auslieferung zustand zurück gesetzt ohne Erfolg.
    Es ist ein Sony Vaio SVE 1713F4E mit Win 8.1 habe ihn jetzt ein halbes Jahr . :confused:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hinterlj, 14.08.2014
    hinterlj

    hinterlj Forum Newbie

    Dabei seit:
    14.08.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Maxxi,
    Ich habe seit 2 Wochen ein SVF 15N 2L2ES.GS und harscharf das gleiche Problem wie du hier schilderst. Hast du denn was in Erfahrung bringen können?

    MfG, Hinti
     
  4. Maxxi

    Maxxi Forum Newbie

    Dabei seit:
    08.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Dresden
    Mein Notebook:
    Sony Vaio SVE1713F4E
    Leider konnte mir keiner Helfen auch von Sony nicht ,ich habe alle verfügbare Viren Software
    über meinen PC laufen lassen es wurden einige Probleme damit gelöst seit dem habe ich seit
    zwei Wochen keine Probleme beim hochfahren des PCs mehr kann ich nicht dazusagen ,bei
    mir hat es geholfen ,war es Zufall ?? ich hoffe es bleibt so

    Gruß Maxxi
     
  5. Maxxi

    Maxxi Forum Newbie

    Dabei seit:
    08.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Dresden
    Mein Notebook:
    Sony Vaio SVE1713F4E
    Jetzt ist das Problem wieder aufgetreten es macht keinen Spaß
     
  6. gerome

    gerome Forum Freak

    Dabei seit:
    11.11.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Mein Notebook:
    VPCL21S1E, VPCZ21C5E, VPCP11
Thema: VAIO startet erst bei zweiten mal
Besucher kamen mit folgenden Suchen
  1. Vaio startet erst beim zweiten einschaltvorgang

    ,
  2. laptop startet erst zweiten mal

Die Seite wird geladen...

VAIO startet erst bei zweiten mal - Ähnliche Themen

  1. Vaio S Sony Vaio sve1513b1ew startet nicht mehr - kein Lämpchen leuchtet

    Sony Vaio sve1513b1ew startet nicht mehr - kein Lämpchen leuchtet: Hallo, mein Sony Vaio sve1513b1ew startet nicht mehr, weder mit noch ohne Netzteil. Akku geöffnet, Spannung von 11V gemessen. Es leuchtet kein...
  2. Vaio NS Mein Sony Vaio VGN-NS21M startet nicht mehr

    Mein Sony Vaio VGN-NS21M startet nicht mehr: Hallo erstmal an alle :D Jetzt komme ich gleich zu meinem Problem. Meine Freundin hat nen Sony Vaio VGN-NS21M und seit sie sich ein Ipad...
  3. Vaio FE Vaio VGN-FE41 startet plötzlich nicht mehr - völlig TOT

    Vaio VGN-FE41 startet plötzlich nicht mehr - völlig TOT: Hallo Leute, Gibts hier vielleicht Hardware Experten die einen betagtem FE41E wieder zum Leben erwecken können? Folgende Situation: Das...
  4. Vaio (diverse) 1 Woche altes Vaio SVE1511 D1WE startet nicht mehr

    1 Woche altes Vaio SVE1511 D1WE startet nicht mehr: Hallo, geht um das Notebook meiner Freundin. Haben das Teil letzte Woche gekauft. Alles soweit ganz gut. Vor 10 Minuten kam sie von der Arbeit...
  5. Vaio EB Sony Vaio VPCEB2M1E startet nicht mehr!

    Sony Vaio VPCEB2M1E startet nicht mehr!: Mein Laptop Sony VAIO VPCEB2M1E funktioniert nicht mehr. Seit gestern abend habe ich Probleme mit meinem Laptop. Genauer gesagt läßt er sich...