Vajo Sr11 startet nicht mehr :-(

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von rolalber, 14.11.2007.

  1. #1 rolalber, 14.11.2007
    rolalber

    rolalber Forum Benutzer

    Dabei seit:
    18.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!
    Bis vor kurzem noch gut gelaufen, seit ein paar Tagen nur kurzen Aufleuchten der Led und kein Start, keine Angaben auf dem Display!
    Was kann das sein?
    Akku kann ich laden, aber lappy startet nicht mehr.
    Mainboard?
    Danke für die Hilfe.............R.

    Modell: SR11 subnotebook
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coolingx, 14.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Wie hat sich denn das letzte Lebenszeichen geäußert??
    Ist er schlagartig ausgegegangen??
    Hast du das morgens beim Anmachen bemerkt??

    Je mehr Infos desto besser......;)
     
  4. #3 rolalber, 14.11.2007
    rolalber

    rolalber Forum Benutzer

    Dabei seit:
    18.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Es ist beim Einschalten passiert, kann das lappy einfach nicht mehr einschalten. Am Sonntag lief es noch. Schlag oder in der Richtung hat es auch keinen bekommen.
    Starte ich im Netzbetrieb oder auch solo mit Akku, kurzes aufleuchten der Leds und aus ist. Keine Farbänderung am Display, einfach nichts.
    Schalte ich neu an, kommen nicht mal die leuchtenden Leds. Muss zuerstStrom wegnehmen + Akku rausnehmen für ein paar Sekunden. Wenn ich dann neu einschalte leuchten die Leds wieder kurz auf + Amen.
    Cu..................R.
     
  5. #4 coolingx, 14.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Ist der Akku leer??

    Falls ja, würd ich sagen das Netzteil ist hin.
    Hatte selber vor Kurzem den fall und die Symptome waren fast gleich.

    Falls im Akku noch was drin ist und er nicht startet, will ich mal behaupten das Mainboard ist hin, bzw der Laderegler oder so......
     
  6. #5 rolalber, 14.11.2007
    rolalber

    rolalber Forum Benutzer

    Dabei seit:
    18.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Netzteil ist ok. Hab da auch ein SRX von meiner Freundin liegen + Netzteil getestet.
    Wie oben schon geschrieben, Akku läßt sich laden. Da blinkt das gelbe Led so wie immer, wenn Akku geladen wird.
    Nur eben einschalten, da geht nichts, aber schon gar nichts, kein Bios, nada de nada :-(
    Nur kurzes aufleuchten der Leds.... und aus is
    cu...................R.
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 coolingx, 14.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Wenn das kein Uralt Leppi ist, würd ich zu einer Reparatur raten.

    Startet er denn nur mit dem Netzteil?? Also Akku ganz raus???
    Wenn nicht, ist definitiv eine Reparatur fällig.
     
  9. #7 rolalber, 14.11.2007
    rolalber

    rolalber Forum Benutzer

    Dabei seit:
    18.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mit uralt haste sicher recht, doch meine Tochter mit 11 hat ihre helle Freude daran, denn es ist klein und mit ihren kleinen Händen kann sie schon recht gut mit 10 Fingern tippen. Bei einer normalen Tastatur hätt sie den Dudenkurs wohl nicht hingekriegt.
    Reparatur lohnt sich auf keinen Fall. Sony hat für solche Reparaturen Forfaitpreise und diese sind horrend. Lappy ist max 300 Euro wert, Reparatur würde ohne Versand 698 kosten. Also......
    Ich denk es ist das Mainboard.... und das kostet bei denen.
    Na ja, dachte vielleicht könnt es was anderes sein, hoffte jedenfalls.
    Nun gut, wird auf Ebay kommen.
    Cu................R.
     
Thema:

Vajo Sr11 startet nicht mehr :-(

Die Seite wird geladen...

Vajo Sr11 startet nicht mehr :-( - Ähnliche Themen

  1. Vaio FZ Treibersuche für Windows 7 (SONY Vajo VGN-FZ31S)

    Treibersuche für Windows 7 (SONY Vajo VGN-FZ31S): Hallo. Ich habe mein Sony Vajo VGN-FZ31S von Windows Vista auf Windows 7 (32bit) umgestellt. Jetzt funktionieren natürlich die sonyspezifischen...
  2. Vaio (diverse) Sony Vajo vpceb3z1e

    Sony Vajo vpceb3z1e: Hi ich habe oben genanntes Notebook. Die Hardware funktioniert tadellos, allerdings hat das Laufwerk ab und zu Probleme CDs zu lesen. Bluerays und...
  3. Vaio S Sony Vajo SB3M9E (i3 2x 2,20GHz/4GB) klickt?!

    Sony Vajo SB3M9E (i3 2x 2,20GHz/4GB) klickt?!: Hallo zusammen! Ich habe mir von notebooksbilliger dieses Notebook hier zugelegt. Es ist ein bisschen günstiger, weil es als Vorführmodell...
  4. Sony Vajo PCG-F305 Problem

    Sony Vajo PCG-F305 Problem: Ich habe ein Problem mit meinem Sony Vajo PCG-F305 Hier erst mal ein par Daten: Es ist ein 366ger Von 64mb auf 192mb Eine 20 GB festplatte...
  5. Sony Vajo VGN-AR21S mit schlechtem Display

    Sony Vajo VGN-AR21S mit schlechtem Display: Hi, ich hatte mich lange und ausführlich informiert, denn solch ein Batzen Geld, den dieses Notebook kostet, gibt man nicht alle Tage aus. Als es...