Verbindungs Probleme

Dieses Thema im Forum "Allgemeine Softwarethemen" wurde erstellt von Flo, 25.03.2007.

  1. Flo

    Flo Forum Stammgast

    Dabei seit:
    21.09.2006
    Beiträge:
    288
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    VGN-A617B Sony
    Hi,

    habe seit heute Mittag Probleme mit meiner W-Lan Verbindung.

    Ich habe zwar noch eine Übertragungsrate von 48/54Mbit´s aber trotzdem brauch das i-net sehr viel zeit um überhaupt die kleinste seiten zu laden.

    Woran kann das liegen ?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CyRu$

    CyRu$ Ultimate Member

    Dabei seit:
    08.07.2006
    Beiträge:
    1.235
    Zustimmungen:
    0
    Firewalls? Windows Update? Andere Programme die sonstwas runterladen?
     
  4. Flo

    Flo Forum Stammgast

    Dabei seit:
    21.09.2006
    Beiträge:
    288
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    VGN-A617B Sony
    nee

    aber jetzt ist es wieder in Ordnung. Solange es nicht häufiger vor kommt ist es nicht schlimm, aber es macht mir doch irgendwie sorgen.
     
  5. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    In dem Fall würd ich erst mal schauen, ob es am Internet oder am WLan liegt. Ganz einfach mal den Router anpingen und dann ein paar Seiten im Internet. Dann siehst du ja schon, wo es hackt.
     
  6. Flo

    Flo Forum Stammgast

    Dabei seit:
    21.09.2006
    Beiträge:
    288
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    VGN-A617B Sony
    schon wieder :(

    Das i-net baut alle Seiten SAU langsam oder gar nicht auf.
     
  7. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Wie eben geschrieben, versuch mal den Ping aus.
     
  8. #7 Brunolp12, 25.03.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    is schwer, von weitem zu analysieren:

    1)
    vielleicht sind die betreffenden Seiten nur zufällig grade langsam und es liegt garnicht an Dir

    2)
    vielleicht ist Dein WLan gestört

    3)
    vielleicht ist Dein WLan ausgelastet: mehrere Clients gleichzeitig ? grösserer Download ?


    zu 1) check ich immer mit "http://www.obi.de" (geht schnell einzutippen) ;) - kannst aber auch irgendwas nehmen, sollte halt bloss ne zuverlässig schnelle Seite sein

    zu 2) falls der Router in Reichweite ist: surf mal probehalber mit Kabel (oder geh bzgl. WLan in die Tiefe)

    zu 3) was bei Dir läuft, das kannst Du selbst besser überblicken als wir hier
     
  9. Flo

    Flo Forum Stammgast

    Dabei seit:
    21.09.2006
    Beiträge:
    288
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    VGN-A617B Sony
    zu 1)

    glaub ich nicht das es an den Seiten liegt ----> dann müssten es ziemlich viele sein ;)

    zu 2) Wie kann ich das denn dann herausfinden ?

    zu 3 ) ich downloade mir eigentlich kaum was


    PS : Wie und was soll ich den mit dem Ping machen ?

    PS²: Ist es normal das auf den Registerkarten wenn man eine Seite eingibt "Verbing wird hergestellt" angezeigt wird ?!:confused:
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Eine Eingabeaufforderung starten und dort eingebene:

    ping "IP deines Routers"

    ping www.heise.de

    Da kannst du auch noch anderer Seiten ausprobieren. Auf jeden Fall wird dir dann angezeigt, wie lange der Ping braucht. Wenn der Ping zu deinem Router genausolange braucht wie auf eine Seite im Internet, dann liegt wahrscheinlich ein Problem mit deinem Netzwerk vor.
     
  12. Flo

    Flo Forum Stammgast

    Dabei seit:
    21.09.2006
    Beiträge:
    288
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    VGN-A617B Sony
    So also wenn ich

    ping + ip adresse angebe zeigt der mir 2 - 3 ms an

    wenn ich nun aber ping + www.heise.de eintippe zeigt der mir mal 585ms oder 917ms oder 1028 ms an is das normal ?

    PS: mir ist aufgefallen, dass wenn ich im i-net bin und den task-manager öffne die pc auslastung immer bei 100 % liegt wenn ich drausen bin nicht mehr.

    Also irgendwie kann da was nicht stimmen:(
     
Thema:

Verbindungs Probleme

Die Seite wird geladen...

Verbindungs Probleme - Ähnliche Themen

  1. XPS Serie XPS M1330 WLan Verbindungs Probleme

    XPS M1330 WLan Verbindungs Probleme: Hallo Leute, habe ein XPS M1330 Notebook seit Dezember 2008 mit Windows Vista Home Premium! Das WLan funktioniert jetzt fast ein Jahr lang...
  2. Vaio TT Verbindungsprobleme mit Wireless-N 5Ghz Netzwerk

    Verbindungsprobleme mit Wireless-N 5Ghz Netzwerk: Hallo, ich habe ein Sony Vaio TT und eine Time Capsule von Apple zu Hause. Da es mit der Time Capsule zu teils erheblichen...
  3. Probleme mit Verbindungsaufbau

    Probleme mit Verbindungsaufbau: Ich habe ein Problem mit meinem neuen Laptop HP Compaq8510w. Die Internetverbindung per W-Lan bzw. Netzwerkkabel ist kein Problem. Jedoch baut...
  4. WLAN Verbindungsprobleme

    WLAN Verbindungsprobleme: Hi zusammen. in einem WLAN kommt es desöfteren vor dass sich die IP Adresse auf einem R500 mit ipconfig /renew manuell nur zuteilen läßt. Mit...
  5. Extreme Verbindungsprobleme mit Fritz- Box

    Extreme Verbindungsprobleme mit Fritz- Box: Hallo, seit kurzem streikt meine fritz- box. die neueste firmware ist seit langem installiert. man hat immer 1 minute internet verbindung...